Akkutemperierung während des DC-Ladens

Hallo Leute,

Ich würde gerne mal das Schwarmwissen hier aktivieren: heute mal wieder am Schnelllader in Dresden gewesen. Vorher bin ich das Auto mit 150 fast durchweg gefahren, bin also von 100% auf 15% gut runtergefahren und habe so einen guten Ladehub von 150-100kW bis 45% SoC gehabt. Beim Losfahren ging dann der Lüfter laut an und man hat ein richtiges Vibrieren im Lenkrad von der (mutmaßlichen) Kühlwasserpumpe gespürt. Wohlgemerkt bei Temperaturen um den Gefrierpunkt. Entsprechend hoch war auch der Verbrauch in den ersten Kilometern nach losfahren:

Ich frag mich, warum die Lüfter nicht schon beim Schnellladen angingen? Insgesamt denke ich auch bei 0° kann man vielleicht eh drauf verzichten und nur den Fahrtwind nutzen. Mit scheint das noch nicht ganz ausgeklügelt zu sein und Polestar geht auf Nummer sicher und versucht alle Parameter zu kontrollieren. Dabei wird aus meiner Sicht aber unglaublich viel Energie verschwendet. Wie seht ihr das?

Hi Philipp,

wenn man die Chemie der Akkus kennt, ist das ein erwünschtes Verhalten.

Der Akku kann bei hohen Temperaturen wesentlich schneller geladen werden, da die Beweglichkeit der Lithium-Atome im Graphit deutlich höher wird. Damit finden die schneller ihren Platz und machen Platz für die nächsten.

Tesla heizt darum ja den Akku bei der Anfahrt elektrisch auf um Ladegeschwindigkeit zu optimieren.

Das erklärt dann auch, warum die Ladegeschwindigkeit nicht aus dem Knick kommt, wenn man zu früh lädt: Teufelskreis! Zu geringe Ladeleistung, Akku wird nicht warm vom Laden, weiter zu geringe Ladeleistung…

Aber: Ein zu warmer Akku altert schneller. Darum muss er nach dem Laden wieder so schnell wie möglich gekühlt werden.

Hast Du so beobachtet, ist genau richtig beim Polestar 2.

Anderes Thema: Sehe ich 33,5 kWh/100km bei Schnitt 21 richtig? Ist leider etwas verwackelt.

Sind meine ich 121 Schnitt…

Ja mega verwackelt…sorry…also es war nach dem Laden resetet hoch auf fast 40 kWh/100 km und ist nur langsam zurückgegangen, obschon keine BAB mehr.

Insgesamt brauche ich für die Strecke Ludwigsfelde - Marienberg nun ziemlich genau 3h und zwar fahre ich bis zu der Ladestationen in Dresden (200km) fast durchweg 150 km/h um entsprechend mit 15% Rest-SoC anzukommen. So ist dann dann der Ladehub bis 45% mit 15 min auch sehr erträglich und reicht auch mit bequemen 15% Rest-SoC anzukommen. Ich glaube Gesamtverbrauch war am Ende irgendwas um die 32 kWh/100. Bei 150 sind es so 35-36 und bei 135 (Grenze Pilot Assist) leider nicht gravierend weniger. Ich denke @DavoBe16 hat mit seiner Sweetspot Theorie bei 150 km/h schon recht. Je nach Strecke halt.

1 Like