Alarmanlage löst ohne Grund aus

Hallo liebe Community,

ich habe seit kurzen das Problem, dass die Alarmanlage aus unerklärlichen Gründen, manchmal sogar im 10 Minuten Rhythmus, anspringt. Ich behelfen mir dann immer so, dass ich das Auto entriegel und wieder verriegel.

Das ist einfach endlos nervig, vor allem habe ich „Angst“ davor, wenn die Alarmanlage ständig Nachts los geht und die ganze Nachbarschaft geweckt wird.
Bis dato ist das - zum Glück - immer nur tagsüber aufgetreten.

Das Auto steht vor der Garage.
Die Fenster sind alle geschlossen, die Lüftungsschlitze für die Klimaanlage habe ich nach unten gestellt (steht so im Handbuch bzw. der Hilfe)

Die reduzierte Alarmstufe schalte ich auch jedes Mal an.

Ich war (noch) nicht damit in der Werkstatt. Vielleicht habt ihr ähnliche Erfahrungen gemacht und habt sogar eine Lösung dafür.

Liebe Grüße

Dazu eine Frage: Wie lange geht der Alarm?

Ich hatte jetzt aus unerklärlichen Gründen zweimal, dass der Alarm so ungefähr 1 Sekunde lang ging (4-5 mal heulen). Dann war wieder Ruhe.

Dadurch, dass ich es relativ schnell mitbekommen habe, habe ich den Alarm ja quasi ausgestellt. Ich würde schätzen ca 10 Sekunden. Aber durchaus auch länger.

Eventuell Kabelkurzschluss durch Marderverbiss? Ich würde bei sowas mal beim Freundlichen vorbei schauen.

Irgendwelche Deko am Rückspiegel baumeln?

Nein, habe ich nicht.
Bleibt wohl nur der Weg in die Werkstatt

Hallöchen zusammen,

ich wollte hier nur kurz ein Update geben

Ich habe mit einer Vertragswerkstatt (Volvo) telefoniert und dort mein Problem geschildert.

Vorab muss ich dazu sagen, dass ich aktuell nur Kurzstrecken mit dem Auto fahre (sprich 20 – 50 km pro Tag, wenn überhaupt – Homeoffice sei Dank). Ich nutze aber natürlich alle Komfortfunktionen, wie z.B. die Klimaanlage morgens für 30 Min. auf 22 Grad usw.

Und genau das scheint wohl aktuell das Problem zu sein bzw. vermutet man es aktuell, dass es das Problem ist. Die 12V Batterie bekommt wohl durch meine o.g. Vorgehensweise irgendwann nicht mehr genügend Spannung, sodass dann als erstes die Alarmanlage ausgelöst wird. Dies ist wohl bewusst so damit die Autoknacker nicht die Batterie abklemmen können und das Auto sorglos stehlen können.

Daraufhin habe ich mit dem Techniker festgehalten, dass ich anfangen soll zu dokumentieren, wann die Alarmanlage ausgelöst wird. Unter anderem war ein Test, ob die Alarmanlage auch ausgelöst wird, wenn das Fahrzeug an der Wallbox (11 kw) hängt und geladen wird → Ergebnis: Ja, die Alarmanlage löst auch aus.

Ich habe am 10.12.2023 das Update auf die aktuelle Version vorgenommen und werde es weiterhin beobachten – bis heute ist die Alarmanlage nicht wieder angegangen.

Ich halte euch auf dem Laufenden.

Hmmh. Das würde bedeuten, dass das automatische Nachladen nicht funktioniert.

Klingt für mich nach im Trüben fischen und den Kunden beschäftigen.

Zielführender dürfte da ein BT-Batteriemonitor (25€ bei Amazon, Montage in 20min an den Starthilfepunkten) sein, der den Spannungsverlauf trackt, damit man diesen mit dem Aktivierungen korrelieren kann.

…und wenn dem tatsächlich so wäre, dann wäre das ein eklatanter Mangel (…) und es müssten wohl einige mehr dieses Problem haben.

Ein „Böser Bubenstreich“ ist bereits ausgeschlossen?

Ich erinnere mich an die ersten Alarmanlagen in Autos, die ein beliebtes Ziel auf dem Heimweg von der Schule waren…

1 Like

Allein das bestätigt, dass die 12V NICHT das Problem sein kann, weil das 12V Bordnetz (und der Bleiakku) während des Ladevorgangs vom DCDC versorgt werden.

1 Like

Hallo,
heute morgen hat es mich wohl auch erwischt. Meine Greta steht seit 8 Wochen mit einem SOC von 60% in der Garage und hängt an der WB, die jedoch deaktiviert ist, damit nicht permanent nachgeladen wird. Das mache ich dann per App, falls der Ladezustand sinken sollte. Marder und anderes Getier kann ich wohl ausschließen. Trotzdem ging der Alarm los und heulte wohl ziemlich lange. Mein Sohn meint, es wären 30min. aber vermutlich kam ihm das nur so lange vor. Wie lange geht der in der Regel noch? Ich habe im Dezember noch die aktuelle SW geladen. Vielleicht hat sich da ja der alte Fehler wieder eingeschlichen oder die 12V Batterie wird nicht korrekt nachgeladen. Heute Nacht gab es Minusgrade, so dass die Batterie vlt. schwächelt. Wenn ich wieder zu Hause bin werde ich mich des Problems wieder annehmen. Vielleicht weiß ja die Community etwas?
Liebe Grüße
Robert

P.S. Noch ein Nachtrag: Die Fernentriegelung und Verriegelung funktioniert in der App nicht. Es wird ein Fehler angezeigt.