Bremsautomatik Hinterräder

Hallo Leute :slight_smile:

Ich habe heute die Fehlermeldung bekommen, dass die Bremsautomatik an den Hinterrädern eine reduzierte Funktionalität aufweist und soll das Fahrzeug in die Werkstatt bringen.

Ist der Fehler bekannt?

Lg

Chris

Bis jetzt habe ich noch nix davon gehört.

Ich habe das System jetzt neugestartet und die Fehlermeldung ist weg :upside_down_face:

Ich werde das weiter beobachten. Ich vermute, dass das an irgendeinem Sensor liegt. Hatte ich bei meinen anderen Fahrzeug (VW T-Roc) auch zwei Mal.

Danke für die schnelle Antwort :v:

starke Verschmutzung an der Heckschürze?
Ich hab mir auf der Autobahn mal sone Kamikaze-Riesen-Sumpfmücke auf einen vorderen Sensor geklatscht, da hätte gemäss Fehlermeldung auch die Werkstatt ran müssen.

Ich hab die Fehlermeldung dann an der nächsten Tanke vom Sensor gefiedelt. :grin:

2 Likes

Haha :smiley:

Habe gerade eine Probefahrt gemacht. Keine Fehlermeldung mehr.

Sensoren müssten eigentlich sauber sein. Diese Fehlermeldungen sind manchmal nicht nachvollziehbar. :stuck_out_tongue:

Hehehe, Bekanntschaft mit der dritten Art :alien:

Moin, bei Renault, Zoe habe sie mir Mal den Tip gegeben…alle ein bis zwei Wochen bei etwa 100kmh so richtig voll Bremsen, seit zwei Jahren beim Zoe dir Bremsen top, und bei Poldi seit 9000km auch

Habe sowas auch schon einmal gehört. Muss ich mal probieren :smiley: danke für den Tipp :v:

Hab die Fehlermeldung zusammen mit der Meldung „reduzierte Funktionalität Parkassistenzsysteme“ auch direkt nach 2,5 Wochen Standzeit gekriegt. SOC war bei 50% und das System hat beim losfahren länger gebraucht zum hochfahren. Werds auch mal dem Support melden.

Könnten da nicht einfach die Abstandsensoren verschmutzt sein? Wenn nicht eh schon getan, vielleicht erstmal checken/säubern?