Die ersten 30 Tage mit meinem PS2

Hallo zusammen

Ich bin seit Anfang Oktober Besitzer eines Snow mit Plus/Pilot/Performance und AHK.

Das Fahrzeug bereitet mir Freude.
Und der PS2 ist WUNDERSCHÖN!

Zuhause habe ich eine easee Box mit 11kW montiert, so mit allen Papieren und Bewilligungen.
Funktioniert perfekt und ist in der Homeautomation integriert (ioBroker).

Vorweg: TOP Abwicklung von A-Z und sehr nette Menschen da bei Polestar in Zürich.

Trotzdem möchte ich hier ein paar Punkte aufführen welche ich für ein 70k CHF Fahrzeug nicht so toll finde.
Wohlverstanden, das positive ist hier exkludiert und überwiegt :slight_smile:

// Vertrieb //

  • Ein 220V Kabel wäre noch toll gewesen, in DE gibts das, ja Luxus, ich weiss, aber steht so bei Polestar
  • Die CH Kennzeichenrahmen sind schon superbillig für ein solches Auto. Wenigstens Polestar hätten sie draufdrucken können. Ebenso der Brotkasten an der Front, würg. Getauscht und Brotkasten weg…
  • Ich habe schone eine 20 Zöller Felge geschlissen, in CH will man über 1000 CHF für das Teil. In DE bekomme ich die gleiche ORIGINAL Felge für 720 €… Altes Thema…
  • Die Plugsurfing Karte mit dem Sondertarif ist ja toll … aber was geht nach den 12 Monaten?

// Haptik //

  • Relativ empfindliches Stoffinterieur und kratzempfindliche Mittelkonsole (wusste ich vorher)
  • Wenig Freiraum in der Kniezone (mein Problem)
  • Audiosystem scheppert an der A-Säule bei hoher Lautstärke (jaja, ich weiss)

// Software (1.7 OTA) //

  • Volles Antennensignal am Fahrzeug jedoch keine Internetverbindung (GM/TIDAL)
  • Überhaupt kein Signal am Fahrzeug obwohl mitten im LTE Versorgungsgebiet
  • Volles Antennensignal am Fahrzeug jedoch stockende Internetverbindung
  • LTE Probleme: Telematik mit Defrostertaste neu starten bringt nichts, ebenso AAOS neu starten nicht
  • Autoplay mit TIDAL funktioniert nicht (nach dem Verlassen, Wiedereinsteigen in das Fahrzeug)
  • Teilweise dauert es nach dem Wegfahren mehrere Minuten bis der GA auf die Spracheingaben reagiert
  • TIDAL ist sehr, sehr träge, klebt
  • ABRP ist langsam
  • Auswahl der Ladeanbieter in GM begrenzt
  • Spiegel klappen nach Rückfahrt nicht mehr in die Standardstellung
  • Ich habe zwei Google Pixel 5 gepairt (privat/business). Klar, zwei Phone dabei, dann manuell verbinden. Aber wenn nur ein Phone dabei verbindet das System das Gerät nicht automatisch (Lexus konnte das).
  • Die Verkehrszeichenerkennung ist UNBRAUCHBAR, die zeigt alles an, nur nicht was sie sollte
  • Der Spurhalteassistent ist unzuverlässig und macht meinen 20 Zöllern Angst
  • Der DAB Receiver verfügt über einen mittelmässigen Empfang (Lexus war um längen besser)
  • Polestar verfügt über keine SW-API für die Integration in HA wie IoBroker etc. (Bluetooth-Zwang)
  • Es gibt kein GUI Overlay für den Audioteil, wenn GM oder eine andere App im Vordergrund ist Blindflug mit dem Audioteil angesagt (egal ob DAB, TIDAL oder BT Player). Wenigstens im Zentraldisplay wäre das toll.
  • Das Zentraldisplay: Viel Platz für zusätzliche Symbole und App Widgets, ich hoffe das kommt noch

// Android App auf Google Pixel 5 (AOS 12) //

  • Weit von weg vom E-Mitbewerb in Sachen Funktionalität & Bedienung
  • Digitalkey, unbrauchbar. Funktioniert nur nach dem erneuten pairen für genau 1x.
  • Was hat Productplacement in einer App für Besitzer zu tun? Ich habe schon ein Fahrzeug.
  • App Latenzen, furchtbar. Die App hat ein Delay von bis 30 Sekunden bis der Refresh sichtbar ist.
  • Zeitweise keine Verbindung mit dem Fahrzeug, obwohl Netze vorhanden (Telematik mit Defrostertaste neu starten, dann funktioniert es wieder)
  • Liest da jemand von Polestar die schlimmen Bewertungen im Play Store? Ich denke nicht.

Und alle die einen PS2 kaufen wollen und mein Review gelesen haben:
Kauft das Auto! Es ist was besonderes und macht riiiiesige Freude!
Die Software ist Software, das kommt schon noch.

Beste Grüsse
Ivo

10 Likes

Habe eins zum Verkauf.
Wer Interesse hat mit Preisvorstellung Melden

230V Ladekabel gab es hier :ch: in der Schweiz am Anfang. Allerdings nur mit Schukostecker. Wurde deswegen dann nicht mehr abgegeben.

ich habe eins mit einem Schweizer Stecker bekommen :joy:

Das ist das erste Mal, dass ich dies höre. Ist möglicherweise ein „Handmade“ Steckertausch. Ist der Stecker am Kabel „angeschweisst“ wie der Schuko?

ich habe auf nachfrage bei der übergabe (märz 2021) auch eines dazu bekommen, musste allerdings den adapter selber besorgen. jaja, ich weiss, man sollte nicht, aber mit ampere begrenzung gehts im notfall schon. konnte so die übergangszeit bis zu installation der wallbox gut überbrücken und war sehr froh für diese lösung.

meins sieht so aus


Oh…, sehr schön, mit einem angeschweissten 2poligen Eurostecker. Der müsste ja bei CH und Schukodosen passen. :smile: Diese Bestellnummer 32257291 ist noch nicht im Internet zu finden. Die bisherige Schukoausführung hat die Nummer 32257293 und ist für 349 € bei mamoparts.com gelistet.

Das ist ein 3-poliger Stecker. Auf dem unteren Bild ist der 3. Stift nicht sichtbar.
Nie 2-polige Kabel/Stecker zum Laden verwenden! :point_up:

1 Like

So sieht der aus:
CB-3L-S-3M

1 Like

In der Tat. Das sieht man auf dem Bild oben erst beim zweiten Hinsehen, aber ein zweipoliger Stecker ohne Schutzleiter würde für das durch Youtube thematisierte „Stromschlagproblem“ durch schwebendes Potential hervorrufen und darf deshalb nicht sein.

1 Like

Du hast den Standard SchuKo-Ladeziegel und keine spezielle CH-Ausführung. Bei dir wurde lediglich ein fixer CH-Adapter auf den SchuKo-Stecker montiert, siehe folgender Link: Fixadapter SchuKo - T12

1 Like

kann sein oder auch nicht.
Jedenfalls kann ich den Adapter nicht entfernen. Dazu wie auf dem Bild zu erkennen passen die Seitlichen Teile perfekt zusammen.

Die Fixadapter sind nicht so gross wie die „normalen“ Adapter und sie lassen sich, einmal aufgesteckt/montiert, nicht mehr entfernen!

Doch geht schon, aber nur mit extremer Gewalt :joy: Ich hatte mal auf Dienstreise vom Kunden so einen bekommen und auf mein Notebook Ladekabel gesteckt. Daheim dann Schraubstock und gehebelt was das Zeug gehalten hat, am Ende war er ab aber völlig zerstört und der Schuko Stecker verbogen und verkratzt, weil er so eine Art Wiederhaken an den Kontakten hat……

Ab jetzt bin ich vorsichtig was diese Schweizer Adapter angeht :relaxed:

Hallo Ivo
Ich habe gerade ein Bericht geschrieben bzgl. der guten und professionellen Übergabe in Zürich geschrieben.
Leider wird das ganze getrübt durch den fehlenden Home-Link Modell 2022.
Frage hast du auch ein Modell 2022?

Sonst kann ich Dir nur beipflichten.

Schönes Auto und es macht sehr viel Spass.

Gruss
Peter

Er ist schon dreipolig, man sieht es nur nicht gut.

Hi Peter, nope. Kein Home-Link. Ich werde dies noch reklamieren, ebenso das 220V Schuko Ladekabel. LG Ivo

und ja … 2022er Modell …

Wo steht denn, dass das Modelljahr 2022 über Homelink verfügen müsste?

Polestar Owners and Enthusiasts
Telegram Group Polestar

Telegram

Kanal & Gruppe

Chatten.

Polestar Forum

Chat

Für Small Talk nutzen wir den Telegram-Messenger.
Hier kannst du unserer Gruppe beitreten:

Los geht's!
Polestar Club Owner and Enthusiasts

Polestar

Offizielle Website

Informieren.

Polestar 2

Polestar.com

Zur offiziellen Website der Automarke Polestar.
Hier geht's zum Traumauto:

Abfahrt!
Polestar Club Germany

Facebook

Community

Diskutieren.

Polestar Community

Facebook

Geschlossene Facebook-Gruppe insbesondere zum Polestar 2:

Beitreten!