Falsche GM Meldung wegen Ziel SoC

Ich hatte heute den seltsamen Effekt, daß mir GM nach dem Laden am Schnelllader sagte: „Weniger als 10% Ladung am Ziel. Es wird empfohlen einen Ladestopp einzufügen“ … was man nicht ignorieren konnte, weil nach paar Sekunden automatisch eine Liste von Ladestationen kam und nach weiterer Zeit die oberste ausgewählt wurde. Musste dann Route abbrechen und neu starten (hatte die Klicks in dem Moment eher dafür parat).

Gleichzeitig zeigte GM aber unten auf der Karte an, daß 17% SoC fürs Ziel errechnet wurden.

Ist da letzte Woche irgendwas an GM romgeschraubt worden? Das Verhalten finde ich schon ziemlich seltsam, sowohl die Konfusion beim Ziel-Soc als auch das automatische Einfügen eines Ladestopps.

Vermutlich das hier: Golem.de: IT-News für Profis

Passt. Ich hatte erst eine belegte (ok, ChAdemo war frei), und er zeigte mir Supermärkte mit Ladestation an.

Aber dieses automatische Einfügen der Ladestation finde ich bedenklich. Und woher es dieses „weniger als 10%“ hatte, erschließt sich mir nicht. Außer, daß diese Info noch vom vor dem Laden war und GM das nicht aktualisiert, wenn man abklemmt. Das wäre aber ein dicker Bug.

Es gab bei mir mal eine Phase da ist der Ziel-SoC regelmäßig während der Fahrt aus unerfindlichen Gründen auf Werte weit unter O gefallen. Nach ein paar Kilometern war das dann wieder I. O. Irgendwann war das Verhalten dann wieder weg. Keine Ahnung was GM da geritten hat….

Das hatte ich auch vor 3 Wochen. Einfach die App killen (beenden erzwingen) und dann neu starten - Problem behoben.

Bisher gab es keinen Anlass dafür: aber wie erzwinge ich den ‚Abschuss‘ einer App?

Funktioniert wie ein Android tablet. Oben auf die 4 Viereck gehen. Unten playstore auswählen. Meine Apps. Beenden erzwingen. Und normal wieder starten.

Danke :heavy_heart_exclamation: (Mein Android-Zeiten sind schon etwas ‚historisch‘…)

1 Like