Fehleranzeige Schuko-Ladekabel (Ladeziegel)

Hallo, ich bin ziemlich neu im Thema Elektromobilität.
Das mitgelieferte Ladekabel für die Haussteckdose leuchtet nach dem Einstecken in die Steckdose kurz weiss und nach ein paar Sekunden dann rot.
Laut Anleitung hat dann angeblich der Fehlerstromschutz ausgelöst. Dies passiert bei mir zu Hause, bei einem Bekannten und auch bei mir in der Firma.
Das Laden an Schnelladesäulen funktioniert problemlos.
Hat irgend jemand eine Idee, was hier falsch läuft ?

Kabel kaputt?

202020

Meinst du mit Schnellladen DC mit CCS-Stecker? Das geht?
Hast du schon das Typ2-Kabel an einer Wallbox oder öffentlichen Ladesäule probiert?
Wenn das geht, tippe ich auf defekten Ladeziegel (das Teil für die Schukodose). Geht das Typ2-Kabel auch nicht, eher auf den Onboardcharger im Auto.

Machst Du das in der richtigen Reihenfolge?

  1. Ladekabel in die Schuko-Steckdose?
  2. Erst anschließend am Fahrzeug einstecken.

Wenn Ja, wann leuchtet es dann rot? Schon bei 1. oder erst am Fahrzeug, also 2. ?
Wenn bei 2.: Hast Du schonmal nach 1. etwas länger gewartet, ob die Anzeige dann auch rot wird?

Wenn es schon bei 1. und tatsächlich bei mehreren Steckdosen auftritt, dann ist das Ladekabel defekt.

Ich habe es nur in die Schuko-Steckdose eingesteckt, noch ohne Verbindung zum Fahrzeug und es springt immer von weiss auf rot. Und eben auch an verschiedenen Steckdosen in 3 verschiedenen Gebäuden.
Allerdings hatte ich beim allerersten Versuch in der Firma auch eine Verbindung zum Fahrzeug hergestellt.
Danach aber 4 oder 5 mal nur wie oben beschrieben versucht

Dann ist sehr eindeutig das Ladegerät/-kabel defekt.

Vielen Dank. Ich wende mich mal an Polestar zwecks Umtausch.

Vor einiger Zeit wurde bei Nextmove ein Fehler gefunden, wie das Auto unter Spannung gestellt werden kann.
Der Ladeziegel von Polestar zeigt auch an, wenn der PE nicht angeschlossen ist. Hast du das Kabel an einer anderen Steckdose ausprobiert?

Edit: sorry, die Frage wurde im ersten Punkt beantwortet. Da war ich unaufmerksam

Fehlende Erdung war auch mein erster Gedanke, das kann durch das Testen an verschiedenen Gebäuden allerdings wohl ausgeschlossen werden.

Thema ist erledigt. Ich habe von der Servicewerkstett das Kabel ersetzt bekommen. Guter Service

Polestar Owners and Enthusiasts
Telegram Group Polestar

Telegram

Kanal & Gruppe

Chatten.

Polestar Forum

Chat

Für Small Talk nutzen wir den Telegram-Messenger.
Hier kannst du unserer Gruppe beitreten:

Los geht's!
Polestar Club Owner and Enthusiasts

Polestar

Offizielle Website

Informieren.

Polestar 2

Polestar.com

Zur offiziellen Website der Automarke Polestar.
Hier geht's zum Traumauto:

Abfahrt!
Polestar Club Germany

Facebook

Community

Diskutieren.

Polestar Community

Facebook

Geschlossene Facebook-Gruppe insbesondere zum Polestar 2:

Beitreten!