Heizung

Hallo Spezialisten :blush:
Eine Frage zur Heizung des P2!
Von der Heizleistung bin ich enttäuscht! Es kommt nur ein laues Lüftchen! Nach einiger Zeit wird der voreingestellte Wert (Temp.) wohl erreicht aber dass der Luftstrom mal eine Leistung. vergleichbar mit einem Verbrenner, erreicht ist bei mir nicht machbar. Ist ein Fehler bei der Einstellung oder ist was defekt!
Danke für Euere Hilfe vorab :beer:

Hört sich irgendwie nach eco-Einstellung an.

Unserer ist mollig war, dank Vortemperierungstimer (was für ein Wort) schon beim morgendlichen einsteigen :wink:
… ohne eco.

Mach mal einen Reset - drücke dazu ca. 10 sek die „Auto“ Taste in der Heizungs-App.

2 Likes

@Heinrich Heinrich, wie sieht denn deine Einstellung konkret aus?

Es könnte an P1.8 liegen. Ich habe auch das Gefühl, dass er nun langsamer aufheizt. Das ging früher gefühlt schneller.

  • ohne ECO!

Den Reset werde ich machen!
Werde berichten.
Danke!

Und natürlich sollte „Heizung“ angeklickt und wie schon gesagt „Eco“ abgeklickt sein.

Ihr seid die Größten :+1:

Der Tipp von Carsten hat geholfen!
Beim P2 habe ich gelernt dass es viel zu entdecken und zu machen gibt. Aber ich bin nicht der IT Experte :confused: und daher: Es geht viel aber man muß nicht alles machen :blush:.
Die Heizung aber sollte schon gehen
Daher nochmal danke an alle Helfer - und bei der Gelegenheit wünsche ich allen Forumsmitgliedern ein frohes und besinnliches Weihnachtsfest!

3 Likes

Vor lauter manuellen Resetmöglichkeiten kann man auch den Überblick verlieren. Eigentlich sollte das nicht nötig sein, manuelle Resets durchzuführen.

1 Like