Höherer Verbrauch nach Inspektion?

Hallo zusammen,
ich habe Anfang März die 30.000 km Inspektion machen lassen. Dabei haben laut Werkstatt alle Steuergeräte ein Update auf Version 2.0 bekommen. Leider muss ich aber jetzt nach knapp zwei Monaten Fahrt feststellen dass der Durchschnittsverbrauch seit dem Update um ca 2 kWh/100 km gegenüber dem Zeitraum Januar/Februar gestiegen ist.
Die tägliche Fahrstrecke hat sich nicht geändert, da ich eigentlich mit dem Auto nur auf die Arbeit und zurück fahre. Auch die Außentemperaturen sind nahezu unverändert, eigentlich waren sie im März / April sogar höher als im Januar/Februar.

Kann das einer von Euch bestätigen oder widerlegen, der auch schon ein Updade der Steuergeräte bekommen hat?

Gruß,
Thorsten

Ich kann zum Einfluß der SW nichts sagen. Aber vielleicht ein anderer Hinweis: immer wenn ich mein Fahrzeug aus der Werkstatt abgeholt habe, hat deutlich Luftdruck im Reifen gefehlt. Aufgefallen ist mir dies durch erhöhten Verbrauch. Vielleicht ist das bei Ddir auch der Hintergrund?

4 Likes

Danke für den Tipp, ich dachte schon das hätte es sein können.
Aber ich habe dann heute Nachmittag den Reifendruck kontrolliert. Leider hat es daran nicht gelegen. Reifendruck auf Werksvorgabe, genauso wie vor der Inspektion. :confused:

1 Like

Nach welcher Messmethode ist denn der Verbrauch gestiegen?
Abgelesen von der Wallbox/Ladesäule, oder nur was das Fahrzeug anzeigt?
Letzteres kann ggf. auch einfach das Ergebnis einer erfolgten Rekalibrierung sein. Wäre ncht schön, aber halt kein echter Mehrverbrauch sondern nur ein „Anzeigefehler“.

Ermittelt habe ich das über die Wallbox und den abgelesenen km-Stand, sollte daher in Relation zumindest passen. Ich lade ausschließlich zuhause an der Wallbox.
Die Ermittlung über den BC zeigt übrigens ähnliche Abweichungen. Sie sind nicht identisch, aber auch Tendenz nach oben.