Ich dachte schon mein Poli ist geklaut worden

Hallo zusammen,
folgende Meldung habe ich heute bekommen :hushed:


Dachte schon mein Poli ist weg…, aber der steht brav im Carport :thinking:
Hm, was will mir die App sagen…?

Wunschdenken, dein Auto möchte bewegt werden :face_with_peeking_eye:

3 Likes

Hatte ich auch einmal.
Ich war davor jedoch kurz unterwegs gewesen.
Und der Status, dass ich fahren würde war noch fast 1h so hinterlegt…
Wollte eigentlich nur am Arbeitsplatz checken, ob ich abgeschlossen habe (vergesse ich leider sehr oft, vorheriges Auto hat sich verriegelt beim weglaufen…)

Hab ich auch gerade.

Habe ich auch gerade…

Hier auch. Jemand eine ldee was man machen kann? CD reset hat nichts gebracht

Ich denke da hatten sie wohl ein Problem mit der App. Bei mir war das Gleiche, obwohl mein Polestar an der Wallbox hing. Der Akkustand hat sich dabei auch schön aufgefüllt.

Entweder stand das Fahrzeug wirklich unten, oder wir haben bei uns in der Gegend Induktionsschleifen im Asphalt, welche meinen Polestar während der Fahrt aufladen… :sweat_smile:

Hatte das gleiche Thema auch zuvor in der Mercedes-App, könnte m.E. auch eine Störung beim Mobilfunk-Provider sein?

Da wurde in der App eine neue Sollbruchstelle eingebaut (neues Feature = neue Fehlerquelle + wenn Fehler passieren können dann werden sie bei Polestar zu 100% passieren). Hatte ich auch schon 2mal und nervt vor allem in der Früh, wenn man das Auto vorklimatisieren möchte und nicht an die Buttons rankommt.

Ich hatte das auch gerade.
iPhone App zwei mal insgesamt neu gestartet. Dann waren die Buttons wieder da aber ohne dass er Daten geladen hat. Dann nochmal zu und wieder auf, dann ließ er sich wieder bedienen. :+1:

Das scheint ein aktuelles Problem zu sein. Das sieht bei mir gerade auch so aus. War vorher 250 km unterwegs gewesen und hängt jetzt an der Wallbox in der Garage. Das hatte ich vorher noch nie (13 Monate, 22 Tkm). Ich hatte heute aber auch zwischendurch kein Netz, bis ich ein CD-Reset gemacht habe.

Nach 2-maligem Neustart der APP funzt es wieder :smiley::+1: