Internet nur noch sehr langsam

Hi und frohe Weihnachten,

Steinigt mich bitte nicht, aber ich habe in der Suche nichts gefunden.

Mein Internetempfang scheint in meinem Poli derzeit nur sehr eingeschränkt zur Verfügung zu stehen. Wenn ich zb bei spotify was abspiele, buffert die App laufend und der Song unterbricht sehr oft. Genauso ist es bei Google Assistant, das Programm braucht ewig um meine Befehle wiederzugeben und geht dann oft in einen Fehlermodus. Maps zeigt auch anfangs erst offline an und lädt danach extrem langsam nach.

Am Empfang scheint es nicht zu liegen, das ist an vielen verschiedenen Örtlichkeiten und nahezu immer der Fall.

Centerreset hat leider auch nichts gebracht. Weiß jemand wie ich das Problem lösen könnte?

LG

… TCAM reset auch noch machen :thinking:

Meiner hat in den letzten Wochen auch ein eigenartiges Verhalten. Ähnliche Probleme wie vom Thread Ersteller beschrieben - und wenige Minuten nach dem Abschließen ist der Wagen in der App nicht mehr erreichbar. (absolut reproduzierbar - absperren / App sagt Fahrzeug nicht erreichbar) Beim nächsten Mal Aufschließen dauert es deutlich bis LTE wiederhergestellt ist - falls es überhaupt klappt.

CD Reset / TCAM Reset ändern daran nichts.

Leider hat keinerlei Reset etwas gebracht. Ich kontaktiere die Tage mal den Support beim Händler.

Das hört sich eher nach einem logischen Problem im der Freischaltung des Fahrzeuges an.
Hast du ein den Status des Hotspotdrive-Vertrages überprüft?
Wenn ich das spontan richtig im Kopf habe, reicht es aus im Polestar https://hotspotdrive.com zu öffnen, dann müsstest du den Status sehen.

Habe das bei mir auch in den letzten Wochen beobachtet. Spotify, Amazon music etc können noch nicht mal mehr die Bibliothek vollständig mit Bildern laden. Bin nicht sicher, habe aber den Eindruck, dass es seit dem Update auf 2.13.1 so ist.
Auch die Genauigkeit meines Standorts in Google Maps ist seitdem nicht mehr gut. Der Standort meines Autos wurde bisher immer richtig angezeigt, wenn es vor dem Haus stand . Jetzt steht es eine Straße weiter in Maps und in der Polestar-App :thinking:

ich stelle das auch bei Amazon Music fest. Nach ca. 1/4 bis 1/3 des Musikstücks bleibt der Player hängen. Weiterschalten geht und dann wieder ein Stopp nach ca. 1/4 bis 1/3…

1 Like

Hab leider noch keine Lösung gefunden

Genauso ist es bei mir auch

Das scheint aber tatsächlich an der Amazon App zu liegen, denn nur die muckt bei mir noch. Spotify läuft wieder einwandfrei