Kundenportal down?

Die Loginseite aktuell…

Jepp, hier genauso. (Sind das schon 20 Zeichen?)

Ja!

1 Like

Nee, waren nur 19 Zeichen

1 Like

Also bei mir geht es aktuell → 2022-09-01T10:48:00Z

1 Like

Hier und jetzt (12:59) über den Login-Link (‚Anmelden‘) im Hamburger-Menü von Polestar – Elektroautos | Polestar DE immer noch nicht.

Nope. Nix. Nassing. 2020

Nach dem Ausloggen kommt man nicht wieder rein.

1 Like

Die App entschuldigt sich auch grad dass sie mein Konto im Moment nicht laden können. Ich kann es aber trotzdem per App bedienen. Könnte schwierig werden, da er noch nicht gebaut wurde.

13:05 Ich komme ganz normal rein und war auf meiner aktuellen Bestellung

Die Accounts sind ja nicht weg, nur der Login-Server macht wohl gerade Probleme.

1 Like

Anderer Browser funktioniert.


Bin gespannt, wie das gleich bei der Abholung wird :roll_eyes:


Angemeldet bin ich in der App…

Versuch mal einen PC mit Firefox. Chrome will da bei mir auch nicht und App genauso wie bei dir. Mit Firefox komm ich rein und auch an die Metadaten. Was schon deshalb seltsam ist, weil der Firefox seit der Bestellung noch nie mit der Polestarseite funktioniert hat.

So wichtig ist es nun auch nicht. Da die App anscheinend momentan auch nicht rein kommt, werde ich mal auf Selbstheilung hoffen. Oder bis der Praktikant mal den Server durchbootet :wink:

Hauptsache, Krüll kommt rein…

Allenfalls beachten: mit gewissen ALTEN Browser-Versionen (wie Safari 13, welche z.B. aufgrund eines ebenfalls älteren iOS Betriebssystem nicht mehr aktualisiert werden kann) ist schon seit einiger Zeit weder der Zugriff auf www.polestar.com noch auf das Kundenkonto möglich. Gleiches ist z.B. auch bei Seiten für Online-Banking der Fall, und meist sind dafür Sicherheitslücken in alter Software, die nicht mehr mit Updates „geschlossen“ werden (können), verantwortlich.

Ähnlich wird auch die die App z.B. auf älteren Android Versionen auf einem Smartphone nicht mehr unterstützt (im Moment ist Android 8.0 oder höher nötig).

EDIT:
Umgekehrt ist es auch nicht ganz so selten, dass ganz neue Software-Versionen (Betriebssystem, Browser, App etc.) plötzlich Probleme bei gewissen Webseiten, Logins oder Apps machen… :sweat_smile: (unsere Polestar App lässt da ja immer mal wieder grüssen…).

BTW: Vivaldi und Polestar Webseite/Kundenkonto funktionieren bei mir im Moment tadellos.

Chrome hatte tatsächlich ein ausstehendes Update, das hat es allerdings auch nicht gelöst.

Ich bin zum Glück am PC noch eingeloggt, da kann ich mein Profil normal sehen. Aber die App und auch Chrome auf dem Smartphone (Android 13, aktuellste Chrome-version im Übrigen) spucken nur Fehlermeldungen aus, wenn ich mich anmelden will.

Ist jetzt wieder erreichbar.

1 Like