Meldung "Fahrzeug ist nicht geparkt"

Hallo Zusammen,
nachdem ich mich hier lange einlesen und tolle Tipps mitnehmen konnte darf ich mich nun heute endlich über die Lieferung meines neuen P2 freuen. Es ist ein P2 mit eigentlich fast allem was es so auszuwählen gab (Pilot, Plus, Performance) in Midnight Blue. Nun entdecke ich langsam meinen neuen Begleiter und stelle fest, dass er bei sich verringender Geschwindigkeit (ab ca. 15 km/h) jedesmal die Meldung „Fahrzeug ist nicht geparkt“ optisch und akustisch anzeigt. Ist das so auch bei anderen? Kann man das abstellen. Ich finde es eher nervig und kann mir nicht vorstellen, dass dies so sein soll? Freue mich über Einschätzungen oder Erfahrungen dazu.

1 Like

Willkommen und Glückwunsch zur best möglichen Farbwahl
ein deutliches nein…das ist nicht „normal“.

Entweder eine Phantommeldung, die Selbstheilung über Nacht erfährt, oder wirklich ein überfordertes Steuergerät​:see_no_evil:
Beobachten und ggf. an Support oder gleich dem HandoverBetrieb melden.

1 Like

Danke Dir, hatte ich auch schon befürchtet. Ist ja nichts dramatisches aber nervig. Also beobachten über die nächsten Tage und wenn es keine Wunderheilung gibt dann halt der Ritt zum Polestar Dealer……

Auch von meiner Seite „Willkommen hier im Forum!“, und was die Farbwahl betrifft schweige ich vornehm…denn ich könnte mich heute nur noch schwer zwischen Moon und Midnight entscheiden, nachdem ich Midnight auch in Natura gesehen hatte…

Ich hatte diese Meldung auch schon, ich konnte das dann aber nie unmittelbar reproduzieren und sah als Ursache eine „Fehlmanipulation“ meinerseits aufgrund einer unbedachten, aufeinanderfolgenden Betätigung des Wählhebels und/oder Bremspedals, Öffnen und/oder Schliessen der (Fahrer- oder Beifahrer-) Türe o.ä. und ich hatte nach „Wegklicken“ der Meldung nie irgendwelche Auswirkungen festgestellt.

Es gibt aber einen grossen Unterschied (wenn ich deine Beschreibung richtig verstehe): ich hatte die Meldung NIE während der Fahrt, sondern NUR im Stand, und habe sie entsprechend als „Schalthebel sollte jetzt in P Position sein“ interpretiert und als die „P“ Taste gedrückt…erledigt.

Danke auch Dir. Ich habe gerade mal genau hingesehen, Meldung erscheint bei Geschwindigkeiten ab 15 km/h und weniger. Muss ich dann wohl mal hin……

Ich hatte die Meldung schon öfters immer beim anfahren direkt nach dem DC-laden.

OK, man lernt nie aus, was so alles an Meldungen in unterschiedlichen Situationen aufpoppen kann…auch dies kenne ich (noch) nicht.

Polestar Owners and Enthusiasts
Telegram Group Polestar

Telegram

Kanal & Gruppe

Chatten.

Polestar Forum

Chat

Für Small Talk nutzen wir den Telegram-Messenger.
Hier kannst du unserer Gruppe beitreten:

Los geht's!
Polestar Club Owner and Enthusiasts

Polestar

Offizielle Website

Informieren.

Polestar 2

Polestar.com

Zur offiziellen Website der Automarke Polestar.
Hier geht's zum Traumauto:

Abfahrt!
Polestar Club Germany

Facebook

Community

Diskutieren.

Polestar Community

Facebook

Geschlossene Facebook-Gruppe insbesondere zum Polestar 2:

Beitreten!