Momentanverbrauch Polestar 2 (gelöst: falsche Einheit)

Hallo Community!

Hat sich von euch schonmal jemand mit dem Momentanverbrauch des Fahrzeugs beschäftigt?

Ich habe eine PS2 LR DM mit performance Upgrade. Die maximale Leistungsabgabe sollte daher etwa 350 kW betragen.

Tatsächlich habe ich es jetzt aber mehrfach versucht und komme nur knapp über 200 kW. Das ist doch ein wenig überraschend.

Insbesondere bei Beschleunigung aus höheren Geschwindigkeiten, zB Vollstrom ab 100 km/h, sinkt der Verbrauch sogar?

Was sagt ihr dazu?

LG

Hallo Maximilian,

die Leistung ist auch abhängig vom SoC :wink:
Mit sinkendem SoC wird auch die Leistung reduziert.

Gruß Ralf

Hi Ralf!

Das war jeweils zwischen 60 und 80% SoC. Ich hoff ja doch nicht, dass die Leistung da schon um über 1/3 reduziert ist?

LG

Ist ja logisch, da der Verbrauch ja pro 100km angegeben ist. :wink:
Wenn Du z.B.: 200kW Leistung brauchst bei 200km/h, dann macht das auf 100km eben „nur“ 100kWh
(Nur als Zahlenbeispiel, ohne Anspruch auf Richtigkeit)
Bei Vollstrom aus dem Stand bergauf steht aber eben auch kurz evtl 500 da :smile:

Wo siehst Du die 200kW? Im CSV oder im Range Assistant?

Wie fühlt es sich denn an? Wie 200 oder 350kW? Was sagt das Popo- und das Launchmeter? Bei 200kW brauchst Du sicher 10s auf 100.

Come on… das macht ja sogar mein SM in 7,5 :wink:
Ihr DM-Fahrer verliert aber auch jegliches Gefühl für die Realität :joy:.

1 Like

Der ist ja auch leichter :stuck_out_tongue:

1 Like

Habe es gestern mal Probiert mit 85% Ladestand, Akku jedoch recht kalt - aber nicht so kalt, dass die Schneeflocke angezeigt wird.
Habe in der Range Assistant App 250kW/100km angezeigt bekommen. Beschleunigt aus 70kmh heraus…
Ebenfalls DM mit Performance Upgrade

Ich verstehe die Anfrage nicht.

Momentanverbrauch wird angegeben in kWh/100km nicht kW und auch nicht kW/100km. Also ist es natürlich nicht vergleichbar mit der Leistung (in kW)

Oben würde es ja bereits gesagt, natürlich auch Geschwindigkeitsabhängig. Je schneller ich unterwegs bin, dess weniger „Verbrauche“ ich bei gleichem Leistungseinsatz auf 100km.

Ist auch nicht neu, war bei l/100km bei Diesel/Benzin genauso.

1 Like

Die Batterietemperatur hatte ich auch schon im Verdacht. „Testumfeld“ war bei mir gleich, also keine Eisblume, aber auch nicht warm.
Werde es mal testen, wenn jetzt wärmere Temperaturen kommen!

1 Like

@Humanic @MMCK Solange ihr nur den Range Assistant und nicht CSV habt, der tatsächlich auch die Momentanleistung in kW anzeigt, könnt ihr euch weitere Versuche sparen.

2 Likes

Ja, hast Recht. Offenbar hab ich bei der EInheit nicht ordentlich hingesehen. My bad.

Dafür braucht es doch keine Technik, nur den Popometer. Ansonsten in ein paar Wochen an einem warmen Tag mit Sommerschlappen auf einer einsamen Straße mal von 60-100 beschleunigen. Sollten 2 Sekunden sein.

Was Klaus sagt.

Denn Momentanverbrauch ≠ Momentanleistung

Dieses Thema wurde nach 32 Stunden automatisch geschlossen.
Solltest du damit nicht einverstanden sein, dann wende dich bitte an einen Moderator.