Neuer PS2 lädt so langsam (gelöst: nicht vorkonditioniert)

Hallo,
Ich fahre derzeit einen Polestar-Mietwagen als temporären Firmenwagen.
Nun wurde der Wagen vor kurzem gegen einen neueren getauscht. Der Neue ist ein MJ23 LRSM EZ Sept 2023, erhalten hatte ich ihn mit 50 km.
Im Vergleich zum vorigen Polestar (EZ Juni 23, auch LRSM), den ich 20.000 km gefahren bin, lädt dieser viel langsamer. Ich dachte erst, dass das bei ganz neuen Wagen normal ist, aber mittlerweile bin ich 2500 km gefahren ohne dass sich was geändert hat.
Die Ladeleistung fällt schon bei 45 % auf unter 100 kW ab und bei 65 % lädt er nur noch mit 65 kW. Von 10 auf 80 % dauert es über eine Stunde. Und das bei warmer Batterie (nach 3 Stunden Fahrt) und Temperaturen zwischen 5 und 10 Grad.

Das ist doch nicht normal?! Was meint ihr?

Grüße
Kalle

Hast du denn den PS auch per Google Maps mitgeteilt, dass du an eine Ladesäule fährst?
Nach drei Stunden Fahrt heißt das noch nicht, dass der Akku ohne diese Vorwarnung die richtige Temperatur hat.

Lt ADAC für LRSM liegt die Ladeleistung bei 45% bei 105kW und bei 65% bei 70 kW. Ist also nah an deiner Beschreibung. Test 03/22

Fastned Kurve ist ebenfalls ähnlich.

3 Likes

Hallo
Richtig
Hab zwar nur ein SR aber bin gestern 1,5h gefahren und hab dann die Ladesäle erst ins Navigationsgerät gesetzt, da hat der Polestar noch die Batterie gewärmt für ca 30 Minuten bis ich bei Ionity an gekommen bin. Gut zu sehen im Range Assistent wie klimaverbrauch nach oben ging. Er hat dann mit voller Ladegeschwindigkeit geladen.
Bei den jetzigen Temperaturen wird der Accu allein durchs fahren nicht warm genug.

1 Like

Gilt das für MJ24 SM ?
Er schreibt ja MJ23
Mein MJ23 LRSM zieht bis über 65% mit 100kw

1 Like

Hallo Kalle, welchen Softwarestand hat das Fahrzeug?

Die ADAC-Ladekurve sieht aber aus, als ob es eine Kurve im strengen Winter ist. Mein voriger PS hat viel schneller geladen, bis knapp 40 % mit 150 kW und erst bei 75 % auf unter 100 kW gefallen.

Google Maps nutze ich gar nicht, um Ladesäulen anzufahren.

Softwarestand ist 2.12.

Dann mach das mal mit ladesäulen per google an steuern. Dann solltest du besser laden, vor allem jetzt im Winter.

1 Like

Das war aber ganz am Anfang nicht so hoch, hat sich mit mehreren OTAs gesteigert. MY23 LR SM

Ich fahre ein ‚23er Modell, SM-LR. Wenn dar Akku warm ist-> das bedeutet im Winter eine Stunde BAB und HPC als Ziel im Google navigiert:

  • startet immer mit 150kW (SoC < 40%)
  • vor 70-75% SoC geht er nicht unter 100kW

Sollte Dein Akku also warm an den HPC fahren wundern mich diese Werte in der Tat. Selbst wenn der Akku nicht richtig warm ist, so ist das nicht *normal, dass die Ladeleistung so schnell wieder fällt. Ich würde da ehr von einem Fehler, vielleicht im Thermomanagement, ausgehen.

Wir sind nicht in Sibirien. Ich gehe mal davon aus dass der TE nicht mit 100 auf der AB herumschleicht. Bei meiner letzten Ladung war es wie üblich eine gute halbe Stunde von knapp 10-80. Außentemperatur unter 5 Grad. Ich fahre 150 Tempomat, aber auch mit Ladestation als Zwischenziel.

@Kalle_Anka
Lass die Kiste zurückgehen oder wenigstens durchchecken.

1 Like

Man sollte nicht unterschätzen, welchen Einfluss die Akkutemperatur auf die Ladegeschwindigkeit hat. Damit die gedrosselt wird, muss es nicht frieren. Grade bei dem Aktuellen Wetter wird die Batterie von sich aus auch kaum die optimale Temperatur erreichen. Da muss man dann schon eine Jojo-Fahrt hinlegen.

Ich würde also erst mal versuchen, ca. 30 min vor dem Anstecken eine Schnelladesäule als Ziel bei Google Maps festzulegen und es noch mal zu versuchen. Wenn dass nichts bringt und die Geschwindigkeit immer noch unzureichend ist, kann man ja immer noch andere Schritte einleiten.

Noch eine Frage dazu: Welcher Anbieter vermietet den Wagen? Nicht, dass das wieder irgend ein Frankenstein-Mietwagen von Sixt ist :sweat_smile:

Wenn als Vorgängerfahrzeug mit einem im Juni 23 Zugelassenen verglichen wird, das also nur im Sommer gefahren wurde und der TE keine Vortemperierung mit Google Maps nutzt, wen wundert es, wenn jetzt im Winter keine guten Ladewerte erreicht werden?

Was kann das Fahrzeug gegen offenkundige Fehlbedienung? Jede Wette: Kaum macht mans richtig, schon gehts.

3 Likes

Da interpretiere ich jetzt rein

  • Ladeleistung am Anfang über 100kw
    -bei 65% fällt die Leistung nochmal ab.

Das ist auch ohne Vortemperierung komisch.

Wenn ich im Winter „kalt“ zum Laden fahre, dann fängt er mit 60 an und steigert sich dann kontinuierlich, weil sich beim Laden ja die Batterie erwärmt.
So wie Kalle das schreibt, ist’s aber anders herum :thinking:
Und eben einfach sehr niedrig.

Das kommt drauf an. Wenn man vorher länger gefahren ist, ist der Akku logischerweise nicht komplett kalt, aber eben auch nicht auf optimaler Temperatur. Dann kann es passieren, dass die Zunahme der Leistung durch die Erwärmung nicht so schnell ist wie die Abnahme durch den erreichten SoC. Die Ladekurve wird also insgesamt flacher.

Das ist der Fehler. Die Ladesäule muss in Google Maps mindestens 30 Minuten vor Ankunft als Zwischenziel stehen, bei kaltem Wetter gerne auch 45 Minuten.

1 Like

Sorry, aber das ist Unfug.

Ich bin noch die Software ohne Vorkonditonierung (10/2021) gefahren. Da habe ich auf einer Langstrecke mit BAB 130 km/h bei unter 10°C doppelt so lange an der Ladestation gestanden wie sonst.

Erst mit brutalem Jojo-Fahren (Lüfter lief und Leistungs-Einschränkung) war der nächste Ladestop wieder OK.

3 Likes

Vorsicht! Der TE hat nicht beschrieben , mit welchem SOC er gestartet hat und mit welchem Peak das Fahrzeug geladen hat.

Wenn ich schon mit 35% starte, bekomme ich die Batterie nicht warm, da die Ladeleistung nicht reicht.

Also:

  • erst bei 10-15% SOC laden
  • mit Google Maps lange genug vorkonditionieren
2 Likes

Ohne Vorkonditionierung, ja, aber davon ist ja jetzt nicht mehr die Rede. Daher muss der TE das Auto prüfen lassen. Ich fahre schneller, bei mir gab es auch schon vor der Einführung der Vorkonditionierung keine Probleme. Wobei ich noch nie unter Null hatte. Da reichen wahrscheinlich auch 150kmh nicht.

Doch.
Er benutzt ja Google Maps nicht - also keine Vorkonditionierung.

2 Likes

Selber Vorsicht :grin:
Deswegen ja das „interpretiere“.

Die Info im Satz:

  • Laden von 10-80%
  • Peak unter 45%>100kw
  • ab 65% = 65kw

Wenn er schon bei 100kw war, dann ist der Abfall bei 65% höher als bei mir.

Wenn ich bis 100kw komme , dann hält er das länger .
Wenn ich bei 30% mit 60kw anfange (weil Akku kalt) steigt die Ladeleistung langsam an. Bei 50% komme ich dann schon über 90kw und die hält er dann ne ganze Weile.
(Zahlen nur grob aus der Erinnerung)

Mir ist der Abfall zu stark, das liegt nicht am Vorwärmen.
Hoffe es ist so verständlicher.

Falls sich sein Satz auf verschiedene Ladungen bezieht ist der Gedanke hinfällig :wink: