Polestar 2 - Geräusche beim Anfahren am Rad

Moin ihr lieben Polestar-Fans,

seitdem ich heute losgefahren bin macht die Achse oder mein Reifen Geräusche.
Es hat beim Anfahren gefühlt die „Handbremse“ schwerer gelöst als sonst und nun klackert es beim Fahren als ob irgendwas am Reifen wäre und mit jeder Umdrehung irgendwo gegenschubbert.
Hat jemand eine Idee, was das sein könnte oder in welche Richtung ich recherchieren könnte?

Würde mich über jeden Tipp sehr freuen.

Daten zum Fahrzeug:
Polestar 2 Long Range Dual
KM: etwa 8000
Erworben im letzten Dezember.

Viele Grüße und ein schönes Wochenende

Dennis

Wie lange stand er? Im Regen oder bei sehr hoher Luftfeuchtigkeit?
Bei uns war das nun schon mehrfach einfach die Bremse, die angerostet war. Geht deutlich schneller als man denkt.

Vielen Dank für die schnelle Antwort Martin!

Der Wagen stand in der Tat im Regen (Regnet hier im deutschen Norden momentan durchgehend). Mittwoch Abend habe ich ihn geparkt und heute morgen um 9 wieder gefahren.
Bin dabei etwa 20 Minuten durch die Gegend gefahren aber das Geräusch ist immer noch da.

VG

War bei uns sehr änlich.
Ich tippe zu 99% auf eben dieses Rostproblem.
Das hat bei uns auch länger gedauert, bis das wieder ok war.
Man Rekuperiert halt meistens anstatt wirklich mechanisch zu bremsen.
Nachhelfen kannst du, indem du bei zügiger Fahrt (ich sag mal >80km/h, schneller ist besser) an verkehrstechnisch geeigneten Stellen das Bremspedal LEICHT antippst, dabei auf „N“ schaltest und dann scharf bremst, dann wird nur mechanisch gebremst. Muss ja nicht bis zum Stillstand sein.
Was ganz gut geht ist ein längerer, steilerer Berg (ok, im Norden eher schwer zu finden). Da auch auf N stellen und den Berg „runterbremsen“. Das geht mit der Zeit schon weg. Bist du in bester Gesellschaft.

Wieder auf „D“ stellen nicht vergessen :slight_smile:

2 Likes

Das geht auch problemlos ohne Berge im fließenden Verkehr. Dauert halt nur etwas länger.

1 Like

Beim Fahren den Wählhebel auf „N“. Dafür kurz während der Fahrt auf das Bremspedal tippen. Das schaltet die Rekuperation aus. Dann ein paarmal runterbremsen. Das schleift die Bremsscheiben wieder blank und sollte das Problem gelöst haben.

1 Like

Beim normalen Bremsen (ohne OPD) - z.B. vor der Ampel oder beim Abbiegen - kurz den Hebel nach vorn tippen. Gibt einen leichten Ruck, bremst dann aber unverändert weiter. Damit überhaupt kein Problem mit dem nachfolgenden Verkehr. Kurz vor dem Anhalten oder Abbiegen nach dem Lösen des Bremspedals den Hebel kurz nach hinten ziehen und es geht normal weiter.

1 Like

Gleichzeitig bremsen und Strom geben ,so bei 40 bis 50 km/h .
Sehr effizient .

so long

Hallo Dennis,

ja, es sind die angerosteten Bremsscheiben.
Schalte die Rekuperation aus, beschleunige den PS auf ~90-100 km/h. Dann stark abbremsen, es muss in der Rekuperationsanzeige links der orangene Balken erscheinen. Das wiederhole ca. 5x. Dann sind die Bremsscheiben wieder blank. Sollte man alle paar Wochen machen.
Grüße

bitte um Info, wie das genau geht, danke…

2 Likes

Eigentlich nicht. :rofl::rofl::rofl:

Aber: Während der Fahrt leise auf die Bremse tippen und dabei in N schalten. Dann ist auch die Rekuperation aus. Dann richtig bremsen.

Viel einfacher ist aber folgende Methode:

Mit genug Platz vor dem Auto im Stand mit links bremsen und danach bei weiter getrennter Bremse mit rechts Gas geben und anfahren. Mit schleifender Bremse weiterfahren. Man hört dabei, wie der Rost abgeschliffen wird!

2 Likes

mache ich exakt auch so und klappt bestens!
Einmal langsam um den Block und die Scheiben glänzen wieder wie neu!:+1:

Hallo David,
ich habe Dir zwei Foos hochgeladen.
Auf dem ersten unten links „OnePedalDrive“ für die Bremsungen auf „Aus“ setzen und danach natürlich wieder zurück auf Deine Einstellung.

Das zweite Bild zeigt „Carge“, die größe der Rekuperation. Wenn Du jetzt stark abbremst, dann wird ja im Feld „Charge“ weiß die Reku-Stärke angezeigt. Nun so stark abremsen, bis links weiß in orage übergeht und so lage wie möglich halten. Und das mehrere Male machen. Dann sind die Bremsen wieder sauber.
Aber aufpassen, dass hinten keiner drauffährt …
Grüße

Man sollte vielleicht dazu sagen, dass das eine rhetorische Frage war, da wir diese unglückliche Formulierung beinahe täglich im Forum lesen müssen. :sweat_smile:

Man kann im Polestar die Rekuperation nicht ausschalten, außer man legt Fahrstufe N ein oder der Akku ist voll.

Ob du nun mit OPD ein oder aus hart bremst ist ziemlich egal. Wichtig ist nur, dass die orange schraffierte Fläche erscheint. Im Fließenden verkehr ist das aber eher weniger zu empfehlen. Viel „eleganter“ ist die Neutral-Methode: OPD auf aus, sanft das Bremspedal betätigen, gleichzeitig auf N schalten. Dann kann man ganz geschmeidig mechanisch runterbremsen, ohne eine Vollbremsung hinzulegen.

5 Likes

Jetzt hat Polestar das eh schon richtig betitelt mit „One Pedal Drive“ und trotzdem lässt sich dieses Halbwissen zur Rekuperation nicht ausmerzen…

Zum Thema: Meiner hat vor einiger Zeit die „neuen“ Bremsbeläge hinten bekommen, die ein Kleben und Festrosten verhindern sollen. Leider knackts bei feuchten Witterungsverhältnissen immer noch, auch nach nur kurzer Standzeit (3-4h).
So viel kann ich gar nicht „Freibremsen“, wie das wieder anrostet.

Hallo Dennis,
ich habe Dir geantwortet, leider ist’s an Wurzelsepp29 gegangen.