Registrierung für Konnektivität

Hab mal wieder was in meiner Bestellung entdeckt, wo man meinen sollte das dürften die auch mitteilen, ohne das man es mal so nebenbei findet. Fiel mir besonders auf, da ich bei meinem aktuellen PS sowas nicht zeichnen musste und dennoch online bin.
Man muss nun eine „Registrierung bzw. Vereinbarung zur Konnektivität“ mit der Telekom vereinbaren. Ohne geht laut Support nicht, weil man ist ja online unterwegs und „Das Land, Regierung was weiß ich schreibt dies nun vor“. Datenschutz, Persönlichkeitsrechte usw. Die Mitarbeiter im Support haben davon übrigens auch erst durch die ersten Kundenanrufe erfahren, funzt wohl auch nicht in Gänze.
Man gab mir noch den Hinweis, dass man künftig wohl ohne diese Vereinbarung den Wagen gar nicht aushändigen dürfe :rage:

1 Like

Hatte ich neulich auch,wollte es „aktivieren“ und bin bei einer Fehlermeldung seitens Telekom gelandet…toll.
Button war dann auch weg!

Am Samstag war der Button wieder anwählbar,nochmal versucht und siehe da,es funktionierte.
Nun steht bei der Telekom „Fahrzeug ist offline“,verständlich…Auto kommt erst im August

2 Likes

ja, so wie es jetzt bei Dir (und bei mir) ist, soll wohl alles korrekt sein. Bei meinem aktuellen PS hat das noch keiner nachgefordert.
Mein Neuer soll auch Anfang August kommen aber irgendwie hängt der Kahn in Antwerpen fest :frowning:

1 Like

Meiner auch, eigentlich hätte er schon in Zeebrügge sein sollen :frowning:

@1.4404PoleS war bei mir auch so

1 Like

Gut zu wissen!
Drücke die Daumen

wo ist denn dieser Texthinweis? Ich kann auch keinen Button finden.

Ich meinte aber sowas vor Wochen ganz am Anfang der Bestellung mal ausgegraut gesehen zu haben.

Habe EDD 05.10. sehe aber gar nichts in der Art.

Also bei mir jetzt auch weg aber ich habe mein Auto ja auch schon. Da kann ich jetzt nicht helfen. Vielleicht gibt’s das ja auch schon nicht mehr …

1 Like

Moin, nun muss ich doch nochmal anfragen…
Ich habe die Anweisungen zu Konnektivität durchgeführt und es stand am Ende, dass ich erfolgreich war…
Ich habe das Auto noch nicht und kann das nicht testen, aber die Anforderung ist bei mir immer noch zu sehen… als ob och das noch nicht gemacht hätte - ist das normal so?

Ja. (20ZeichenfüreinHallejulia)

Also der Text steht da noch, ist aber nicht mehr klickbar. Von daher alles gut.

OK - Danke für die Antworten!