WLAN/Wifi in der Garage

Hallo Zusammen

Habe leider die gewünschte Info im Inet und Forum nicht gefunden. Vielleicht kann mir hier ja jemand weiterhelfen.

Ich habe leider kein LTE/4G in der Garage aber dafür WLAN/Wifi. Es verbindet und funktioniert auch soweit (grösstenteils). Jetzt ist mir aufgefallen, dass jedesmal wenn ich das Auto abschließe (Fernbedienung oder an der Tür), die WLAN/Wifi-Verbindung verloren geht. Sobald ich nun das Auto wieder „starte“, braucht es ca. 1min bis die Verbindung wieder steht.

Ist dem so, dass WLAN nur bei aktivem Fahrzeug funktioniert (Fahrersitz belegt)?
Habe ich eine Einstellung übersehen?
Ist was mit dem Auto los (defekt vielleicht)?

Danke euch für die Info.

Also das die WLAN Verbindung ausgeschaltet wird bei verriegeltem Fahrzeug halte ich persönlich für keinen Defekt. Der CAN Bus fährt nach einiger Zeit herunter und einige Steuergeräte gehen in den „Deep Sleep“.

Also keine Möglichkeit für mich in der Garage den Status des Auto per App abzufragen (kein 4g Empfang)?

So wird die App für mich fast nutzlos :frowning:

Die Frage wäre halt, ob ein 4G Empfang außerhalb der Garage möglich ist, oder generell in deiner Umgebung kein 4G vorhanden ist.

Wenn „nur“ ersteres der Fall ist und der Empfang außerhalb der Garage geht nur in der Garage nicht, bestünde ggf. die Möglichkeit einen sog. Mobilfunk / Empfangsverstärker für 4G bzw LTE zu montieren.

Im Endeffekt kommt eine Antenne auf das Dach der Garage, die dann das Signal empfängt und innerhalb der Garage weiterleitet.

Kosten liegen bei ca. 200€.

Evtl. kannst Du mit dem Tipp bei Dir weiterkommen.

1 Like