Zweite Panne nach 4000 km

Diesmal kam die Meldung „Isolationswiderstand zu gering“. Ladung war nicht mehr möglich. Nach 3 Monaten und 4200 km ist es schon der 2. ADAC Einsatz.


Oh, diese Warnung habe ich bis heute noch nirgendwo gesehen.
Ich wünsche dir eine schnelle Reparatur.

1 Like

Das ist neu. Halte uns bitte mit neuen Ergebnissen auf dem Laufenden.

Als Fehlerursache wurde der Ladeport analysiert.
Das Ersatzteil ist nicht vorrätig, ist per Express angefordert.
Der Einbau wird sich allerdings als sehr aufwändig gestalten, denn um die Kabel zu wechseln muß die Batterie ausgebaut werden.

1 Like

Batterie ausbauen ist nicht sehr aufwändig, nach Aussage der Werkstatt, die das gerade bei meinem PS gemacht hat. Solange der Akku nicht geöffnet werden muss, ist alles in Ordnung. Viel Erfolg :+1:

1 Like

Ups, da würde ich gerne mal ein paar Fotos machen.

2 Likes

Ok. Der Servicepartner meinte der Umbau gestalte sich als schwierig, da die Hochvoltkabel oberhalb der Batterie verlaufen und mit ausgewechselt würden.
Der Umbau soll wohl am Mittwoch fertig sein. Bin gespannt. Zumal ich dann ca. 500 km vom Fahrzeug entfernt bin.

Unschöne Sache. Tut weh den so auf dem Hänger zu sehen, noch dazu in Thunder. Hoffe die Reparatur geht schnell und erfolgreich über die Bühne.

Ist mir am 15.06.2021 auch passiert. Nach drei Monaten auch der zweite ADAC-Einsatz. Wieder 3,5h auf Abschlepper und Ersatzfahrzeug gewartet. Seit dem steht er in der Werkstatt… 7.300KM
Gruß Ernst

Da braucht man Nerven aus Stahl. Die Laufereien, der Zeitverlust und das bei einem 60.000€ Fahrzeug.
Aber Polestar scheint die Sache mit den Ladeproblemen besser in den Griff zu bekommen. Nach meinen Ausfällen und Reparaturen läuft der Wagen schon 3 Monate und 12.000km ohne Mucken.
Das gibt doch Hoffnung.

Das gibt schon Hoffnung. Jedoch verstehe ich nicht, dass es bei meinem scheinbar nicht weitergeht, da das Problem ja schon mehrfach aufgetreten ist, wie ich hier lesen konnte. Das stimmt mich sehr nachdenklich…

Wünsche euch schnelle Reparatur. Meiner läuft seit 15.000km ohne Probleme. Scheinbar gab/gibt es noch Schwachstellen im System.