Da war die Smartzone gar nicht mehr so smart

Muss ich zur Beheizung des Radars auch die Heckscheibenheizung einschalten? Eigentlich doch nicht oder?

Oder wars einfach zu viel? Alles andere ist frei geblieben. Scheinwerfer, Scheibenkamera… selbst die Kameras an den spiegeln und die hinten (sogar sauber).


1 Like

Welche Temperatur war draußen?

1 Grad. Schneeregen. 80 kmh auf der Autobahn.

Hattest du die Scheibenwischer an?

Ja via Automatik. Hat ca 1 mal die Minute gewischt.

Schlicht und einfach zu viel Schnee. Leicht angetaut scheint es im Kühlergrill zu sein, die Heckscheibenheizung aktiviert auch die Aussenspiegelheizung, der Radar wird automatisch beheizt.

Es wird immer wieder diskutiert, ob die Heizung auch bei Automatik funktioniert oder nur bei eingeschaltetem Scheibenwischer ohne Automatik, evtl noch bei Intervall.
Dein Beispiel scheint zu bestätigen, daß die Automatik die Heizung nicht aktiviert.

ich hatte vor ein paar Wochen das Bild gemacht weil ich es eigentlich hier posten wollte, aber dann vergessen :upside_down_face:

Funktioniert also grundsätzlich, aber bei dir war ja wirklich ne Menge Schnee drauf. (Und ne, glaube man muss nichts einschalten. Hatte zumindest die Front- oder Heckscheiben Tasten da nicht benutzt)

4 Likes

Hey,
Wir sind heute von Ostfriesland nach Südtirol zur Verwandtschaft gefahren.
Ab dem Fernpass fing es an zu schneien.
Ohne das meine Heckscheibenheizung an war, hat sich mein Sensor von selbst vom Schnee befreit. Nur die Scheibenwisch-Automatik war angeschaltet. Bei der IONITY Ladestation in Nassereith angekommen, habe ich das folgende Foto aufgenommen.

3 Likes

Ich habe ausschließlich die Automatik an und bei mir funktioniert die Heizung entsprechend immer, wenn sie soll.

Es hat also nichts damit zu tun, ob die Wischer auf Automatik sind oder nicht.

Würde auch überhaupt keinen Sinn ergeben.

Das Thema gab es aber schon gefühlt zigmal.
Die Suche hilft:

Videomaut hat aber am Brenner mit dem Kennzeichen nicht funktioniert … :stuck_out_tongue_winking_eye:

1 Like

Ich hatte das neulich bei dem Schneechaos auch mal, dass die Meldung kam. Das sah aber nicht so schlimm aus wie bei dir. Man konnte gut sehen, dass der Bereich beheizt war, aber eben nicht komplett frei. Drumherum war zentimeterdick das Eis und Schnee. Wäre ich da noch etwas weiter gefahren, hätte es sicher so ausgesehen wie bei dir. Das war einfach Ausnahmesituation.

Edit: Und bei mir war auch nur die Wischerautomatik an.

1 Like

Nehmt das positive mit… ihr habt Schnee :grinning::santa::christmas_tree:

7 Likes

Wer hat Schnee? Wir nicht - mehr.

Wir hatten neulich 50cm. Jetzt ist alles weg. Dafür haben wir den 3. Tag Sturm und schon weit über 100 l/m² Regen.

das wäre 1m Schnee. Bist Du sicher, dass Du den haben willst? :flushed:

1 Like

Nö, ICH sicher nicht

So. Heute sieht es schon besser aus. Und nur die PDC sind dicht. Gestern funktionierten sie lustigerweise noch. Heute direkt Meldung im Fahrerdisplay dass diese nicht verfügbar sind.

Was ich aber richtig dumm finde (pardon) dass nach der Meldung kein Icon oder sonst was, weiter darauf hinweist. So hab ich dann unter Fahrzeugstatus geschaut und dort war alles Grün. Keine Fehler.

Ich fahre Rückwärts und denke, mensch muss doch bald die Wand kommen. Und siehe da. Ich wäre fast drangerummst. Denn hinten gingen die Sensoren auch nicht mehr. Keine Meldung in der Rückfahrkamera Anzeige. Nichts. Das finde ich jetzt richtig schwach. Wofür hat das Ding das Fahrerdisplay, wenns dafür nicht reicht?

Naja wenigsten ging der Radarsensor wieder und wurde auch fein beheizt.

Gerade setzt Tauwetter ein, nachdem heute nochmal gut 40cm runter kamen. Wird also spannend. Hochwasserwarnung, höchste Stufe ging schon raus.

1 Like

ich hatte auch schon, dass dort rot blinkende Alarme auf dem Auto zu sehen waren und trotzdem der Text „Keine Warnungen, Alles ist gut!“

Stimme dir zu, das muss besser gehen.

1 Like

Obacht, in Gänze ist das System noch viel dämlicher designed: fällt nur ein einziger US-PDC Sensor aus (defekt, verdreckt or whatever) werden ALLE Sensoren abgeschaltet.
Bei vorne oder hinten komplett aus wenn betreffend ein Sensor fehlt hätte ich (technisches) Verständnis. Aber hinten aus wenn vorne ein oder mehrere Sensoren ausgefallen sind ist einfach nur dumm.

4 Likes