DC-Ladeleistung im Winter

Hallo zusammen,
gern würde ich mich zur Ladeleistung im Winter mit Euch austauschen:

Gestern war ich bei -5 Grad 100km auf der Autobahn, Tempo 120. Beim Start habe ich die Ladestationen am Zielort eingegeben, 300kW Alpitronic-HPC. Somit sollte das Auto vorkonditioniert haben und hatte dazu fast eine Stunde Zeit. Angekommen dann mit 15% SoC, die Ladeleistung ging aber nicht über 115kW.

Nun zur Frage, ist das normal? …
Nun zu meiner Theorie, …im Sommer hält der P2 hohe Ladeleistung nicht lange, da er nicht schafft die Batterie auf niedriger Temperatur zu halten. Gerade im Winter hätte ich erwartet, das hohe Ladeleistungen länger möglich sind, da das ganze System deutlich kälter ist. Das optimales Laden im Winter dann auch funktioniert, zeigte sich bei mir bei Temperaturen um die 6 Grade auf einer 500km-Strecke, wobei ich immer vorkonditioniert hatte.

Die Ergebnisse beim Laden mit SW 2.4:
15% SoC - 145kW Laden gestartet
39% SoC - 138kW
58% SoC - 121kW
76% SoC - 111kW
78% SoC - 94kW Laden beendet

Stimmt, hatte die letzten beiden male auch nur 114kW maximale Ladeleistung. Nicht schön, aber kann ich mit leben da ich nur selten längere Strecken fahre (und im Winter noch weniger). Im Sommer stört es mich mehr dass er die hohe Ladeleistung nur relativ kurz hält.

1 Like

Habe gestern 4 x an Ionity gesaugt, anfänglich immer mit über 140 KW, SOC zwischen 7 und 20%, ging aber ab 60% runter auf über 80 KW.

2 Likes

Kann auch sein dass die Batterie nicht warm genug war, das möcht ich nicht bestreiten.

1 Like

Welche Software Version hast du denn?
Seit 2.4 heizt meine Batterie nämlich auch nicht mehr vor trotz Ladeziel…

2.4 - Also vermutest Du einen Bug?

Ja, aber nach einer Stunde Fahrt samt Zielführung zum HPC. Hat mich alles schon gewundert.

Und da fragt man sich doch, warum die Ladeleistung schon so früh in die Knie geht. Kühlmöglichkeiten sollten da doch genug sein, jedenfalls bei der Witterung. Das lässt ja eine SoC-Abhängigkeit vermuten, denn im Sommer bei 35 Grad Außentemperatur verhält es sich ähnlich.

Ich hab noch Version 2.2

1 Like

Schon vor über zwei Jahren hatte ich angeregt, dass es auf dem Centerdisplay eine Tech Nerd Seite geben muss, bei dem alle möglichen Stati des Systems Polestar angezeigt werden. Das fängt beim Licht an (automatisches Abblendlicht hat Licht eingeschaltet), Bremslicht (ACC bremst so stark, dass es die Leute hinter mir nervös macht), Heizung Radarsensor ist aktiv, und so etwas wie das Akku konditionieren gehört auch dazu. Und es gab und gibt noch viel mehr für uns sonst unsichtbare interessante Informationen.

5 Likes

Könnte sein. Bisher hat noch keiner sonst das Problem geäußert.

Finde das Feature im EQS auch ganz nett, der zeigt nicht nur die Temperatur im Akku, sondern auch die jeweils momentan mögliche Ladeleistung. Das wäre echt Nice im P2 zu haben.

2 Likes

Zumindest mal eine Anzeige im Tacho welches Lied/Sender gerade gespielt wird.

1 Like

Ich hatte mit 2.4 sehr durchmischte Erfahrungen gemach. srsm allerdings. Von 139 kw, welche mich schon euphorisch werden ließen, bis hin zu 24kw (unter schlechten Bedingungen, hoher SoC, minimale Vorwärmzeit). Meist aber zwischen 50-80 kw. Ich kann mich des Eindruckes nicht erwehren, dass die automatische Akkuvorerwärmung nur manchmal funktioniert. Anders kann ich mir die großen Differenzen kaum erklären. Eine Kontrollleuchte dafür gibt es wie bereits geschrieben leider nicht. Ein Blick auf den aktuellen Verbrauch (der ja deutlich erhöht ausfallen könnte) half mir nicht signifikant weiter. Derzeit breche ich eine „schlechte“ Ladung vorzeitig ab, und versuche es später noch einmal.
Zudem als es jetzt so kalt war konnte ich in 4h AC Ladung auch nur 30% laden. Das finde ich erbärmlich, da nach 4h die teuere Strafzeit beginnt.

Was habt ihr für Erfahrungen mit HPC Ladern, vor allem bei der Kälte der letzten Tage? Mit welchen Softwareversionen?

Was sagen den die Ladeveteranen, die schon in den letzten Wintern geladen haben? Ich hab hauptsächlich nur im Sommer bei warmen und heißen Temperaturen DC geladen immer mit voller Leistung ~155 bei 36~34 Minuten 10-80. Softwarestand 2.2/2.3.1

Wie stellst du das fest, dass die Batterie nicht mehr geheizt wird? Nur über die erreichte Ladeleistung?

Hab auch letztes Jahr schon geladen und im Peak sind locker 154kW drin mit vorheizen. Selbst bei super kalten Temperaturen.

Aber seit 2.4 will er das nicht mehr (zumindest bei mir). Auch wenn der Verbrauch bis zu Säule signifikant steigt um Vergleich zum üblichen Verbrauch im Winter auf der selben Strecke.

Meine Werte waren selbst an unterschiedlichen Säulen alle zwischen 70-100kW maximal.

Ja. Hab die Erfahrung wie es sein kann (auf gleicher Strecke) letztes Jahr machen können.

Und mein Schneeflocken Symbol verschwindet während der Fahrt auch nicht mehr. Erst beim Laden.

Wenn eins gut funktioniert beim P2 ist es das Schnelladen im Winter. VW hat gar keine Akkuvorheizung und Kia EV6 erst beim letzten Update (das die meisten noch nicht bekommen haben… wer schimpft hier bitte noch auf die Polestar OTAs?)) und das beim Kia auch nur mangelhaft funktioniert wie Kia Fahrer berichten.

Zurück zum P2: es sei denn es gibt einen neuen Bug in P2.4 aber bei mir ist die Ladekurve immer sehr konsistent gewesen. Auch zB Björn Nyland hat das unter Norwegischen Winterbedingungen bestätigt (‘charges like a bossss’).
Also entweder die Ladesäule hatte eine Macke oder es stimmt was nicht mit deinem Auto (oder eben ein neuer Bug). Dass du nicht von 10-80% mit 150kW laden kannst, setze ich als bekannt voraus. Kenne auch kein E-Auto das im Winter schneller lädt als im Sommer (warum auch?)

6 Likes

Ok das klingt schon ziemlich nach fehlender Batterie Konditionierung.
Ich habe meinen P2 noch nicht so lange. Software 2.4 war von Anfang an drauf und ich habe schon die 155 kW beim Laden gesehen. Da hatte es jedoch 5°C und ich bin zuvor über eine Strecke von ca. 70 km mit 140 km/h gefahren.
Am vergangenen Wochenende hatte ich bei ähnlichem Fahrprofil aber -8°C um die 135 kW peak.