Erfahrungsbericht: 1 Monat Polestar 2

Allerdings weiß ich nicht, was das Pluspaket an einer nicht bzw. schlecht funktionierenden Sitzheizung ändern sollte. Das scheint hier entweder ein Defekt der Heizstäbe oder der Steuerung selbiger zu sein. Das hat aber nichts mit den Ausstattungspaketen zu tun. Ich denke aber eher, dass hier irgendwas mit der 12V Stromversorgung nicht stimmt, wenn auch das Audiosystem nicht richtig anspricht? Denn auch die Standard-Soundanlage ist keine schlechte, wenn alles richtig funktioniert (Fader gibt es auch im Pluspaket nicht, by design…)

Kann ich nicht bestätigen.
Ich bin von der Klarheit und Transparenz echt begeistert, mir fehlt die HK/das Pluspaket nicht.
Das sogar mit den Standardeinstellungen, hab jetzt noch ein bißchen am EQ gedreht und bin sehr zufrieden.

Etwas Subwoofer wäre noch wünschenswert :roll_eyes:

So wie Du das beschreibst funktioniert was nicht oder ist verstellt. :thinking:

Kann mich immer noch nicht beschweren. Läuft absolut zuverlässig. Kleine Problemchen hatte ich zwar schon, aber die sind wirklich nicht gravierend, damit kann ich absolut gut leben.

Probier mal diese Einstellungen. Sind empfohlene Einstellungen von einem Test des Polestar 2.

3 Likes

Bass und Subwoofer muss ganz nach oben^^

3 Likes

Wenn’s sch*** klingen soll: Ja :grin:
Für alle nicht-unzunzunzunz-Fans lieber etwas ausgewogener

7 Likes

Erst wenn der Subwoofer die Katze inhaliert, f… der Bass richtig übel! :rofl:

1 Like

Ich habe meinen jetzt ca. 2000km und 1 Monat. Man muss halt mit den speziellen Fehlern leben.

Hier meine schlechten Erfahrungen. Das Auto ist dennoch super geil.

  1. Lautsprecher fallen immer wieder aus. (Restart Home-Button, dann geht es wieder)
  2. Fehlermeldung Antrieb
  3. Rückfahrkamera zu langsam. Geht erst an wenn man wieder vorwärts fährt.
  4. Laden geht nur wenn man das Kabel zuerst ins Fahrzeug steckt und dann in die WB
  5. APP ist völliger Müll. Sehr langsam und stürzt ab
  6. Ladeleistung meist unter 100kW
  7. Reichweite im Winter bei ca. 250km
  8. Allgemeine Performance Probleme vom Display(Radio)

Fazit: Es ist schade das die Software so schlecht ist!

1 Like

Ich habe auch viele Probleme mit meiner Launch Edition gehabt. Aber bei Dir hört sich das so an als wolltest Du das so stehen lassen.

Wäre für mich ein wichtiger Grund in die Werkstatt zu fahren.
Und auch die anderen Fehler in dieser Ballung wirken so, als hätte Dein Auto wirklich etwas Aufmerksamkeit vom Support verdient

3 Likes

Das Standard Soundsystem finde ich erstaunlich gut. Top zufrieden damit.

Interessant finde ich allerdings deine Probleme mit der Sitzheizung. Davon hatte ich bisher noch nichts gelesen, ich habe damit aber auch Probleme. Meistens bleibt sie einfach kalt.
Ich war damit schon in der Werkstatt, allerdings hat sie Just in diesem Moment plötzlich doch funktioniert und der Händler meinte ich soll mal das 2.4 Update installieren dann wäre es bestimmt behoben.
Nunja…heute nach dem Update direkt wieder kalter Sitz. :frowning_face:

Das Problem mit der Sitzheizung hatte ich beim Beifahrersitz auch seinerzeit. Mal ging sie, mal nicht. Es wurde in der Werkstatt die Heizmatte ausgewechselt, jetzt ist alles fein.

Danke euch für eure Tipps. Ich habe mal einen Werkstatt-Termin ausgemacht. Leider ist der erst im neuen Jahr. Aber ich werde berichten, was dabei herauskommt. Ich vermute mal, die Sitzheizung hat tatsächlich einen Defekt. Und das Audio-System kann dann auch gleich mal gecheckt werden.

Auf welcher Software bist Du?

Ich hab (2.5) nichts davon, also bitte reklamieren…

Nr. 6 kann ich noch nicht beurteilen, aber die übrigen Problems habe ich bisher nicht ausgemacht. Bin auf V 2.5.

Bei aller Liebe… wenn Du bisher nicht mehr gesehen hast, liegt der Fehler in Deinem Ladeverhalten?

Bei mir geht das auch anders rum.

Wie weit kommst Du denn im Sommer?

So wie Du das schreibst, handelt sich tatsächlich um spezielle Probleme, von denen ich bei meinem 3 Monate alten P2 (Modelljahr 2022) nicht mal einen einzigen Punkt bestätigen kann. Daher glaube ich auch nicht, dass Du und schon gar nicht wir, damit leben müssen. Ich würde das so lange reklamieren bis alle Fehler behoben sind. Wundert mich jetzt wirklich, denn ich kann kaum glauben, dass zum Modelljahr 2023 ein so extremer Qualitätsabfall stattgefunden hat?! Oder liegt das an den Paketen, die nicht richtig funktionieren - ich habe den DM ohne Pakete lediglich mit AHK…

Ich habe den Polestar als Firmenwagen. In unserem Unternehmen haben wir aktuell 3 Polestar 2. Alle mit unterscheidlichen Fehlern.
Der Fehler mit dem Antrieb ist mittlerweile (nach dem letzten Update) weg.

Bei den anderen Problemen merkt man das die Performance nicht stimmt. Wie Win10 auf einem alte PC. Da kann man leider keinen besseren Chip einbauen :smiley:

Bei der Ladeleistung mit unter 100kW werde ich das ganze nochmal bei wärmeren Temperaturen anschauen. Der hatte letzten Monat auch mal mit 140kw geladen.

1 Like

Doch der Bock hat bei wärmeren Temperaturen schon mit 140kW geladen.

Wie gesagt haben wir drei Polestars und bei allen geht das laden nur wenn man den Polestar zuerst ansteckt. Kann aber auch an den WB in der Firma liegen.

Reichweite im Sommer konnte ich noch nicht testen. Ich habe das Auto erst seit letzten Monat.

Habe auch seit 4 Wochen und inzwischen knapp 3.000 km ein MY2023 LRDM Performance mit Softwarestand 2.4 und kann bisher absolut nichts negatives sagen.

DC Laden mit typischer Ladekurve, d.h. bei Ionity in SOC Bereich 10-30% mit 150kW geladen bei 2 Grad Außentemperatur und vorher Ladestation über Google Maps eingeben um vorzuwärmen.

OpenWB Wallbox zu Hause, Kabel steckt immer in Wallbox, beim Anschließen des PS lädt er sofort. Also denke das liegt bei Dir eher an den Wallboxen.

Kein Antriebfehler, Sitzheizung funktioniert immer, keine beschlagenen Scheiben bei normaler Klima und Einstellung auf 23 Grad, Lautsprecher funktionieren, Rückfahrkamera geht sofort an, App (iPhone) ohne Probleme, Standort stimmt auch immer, stürzt nicht ab, Reichweite und Verbrauch im Winter war mir vorher klar. Fahre aber auch schon seit 3 Jahren Tesla und jetzt Polestar und wusste, wie es im Winter sein wird. Schlüssel (physisch und digital) funktionieren immer und auch die Profile werden korrekt auf den jeweiligen Fahrer eingestellt. Also ich bin froh und vielleicht hab ich einfach Glück aber bisher wirklich absolut keine Probleme.

Will die Probleme bei Dir nicht absprechen, aber es gibt auch Polestars ohne jegliche Probleme.

6 Likes

Kannst Du mal einen Vergleich zum Tesla (was bist Du gefahren?) geben, was die Ladeleistung im Winter betrifft. Das wäre prima und ich danke Dir schon mal.

Übrigens gehöre ich auch zum Club derjenigen, die bisher keinerlei Probleme hatten. Ich bin jetzt seid drei Monaten ohne Schlüssel und nur mit dem Smartphone unterwegs, auch wenn einige mich da für sehr mutig halten. :slightly_smiling_face: