Fehlermeldung Parkassistent

Hallo zusammen, heute auf der Fahrt habe ich folgende Fehlermeldung bekommen….

Hat das auch schon mal Jmd. gehabt und wie habt Ihr reagiert?

hatte ich auch schon, bei leichtem Schneegestöber.
Ebenfalls bei stark verschmutzter Front durch salzige Gischt auf der AB. Habs ignoriert, der Schnee schmolz und die Waschanlage hat hat beim 2. Fall Abhilfe geschaffen.

Siehe hier:

Alles klar danke! Habe ja sogar selbst geantwortet…:man_facepalming: Da sieht man mal wieder, dass ich älter werde…:woozy_face:

Kenne ich nicht. Bei mir aber sind die Alarmtöne (Parksensoren) dauernd vorhanden. Lassen sich nicht abschalten. Erst bei Verlassen des Fahrzeugs und Schließen/Verriegelung das Fahrzeugs erstummt der Alarm. Ist nervig, da der Alarm auch während der Fahrt nicht abstellt. Kennt das Jemand und gibt es hier eine Lösung ohne Aufsuchen der Werkstatt? Schlafloses nützt auch nichts……

dauerhaft an bei aktivem Fahrzeug ist zu 99% ein defekter Sensor bzw. Verkabelung.

Kannst ja einmal einen Center Display Reset probieren, an den Erfolg glaube ich aber nicht.

Besten Dank Uwe. Gemäss Servicepartner ist das Problem bekannt. Es wurde eine aktuelle Software geladen, welche das Problem temporär löst (kein Daueralarm mehr). Eine endgültige Lösung soll mit dem kommenden Update in der KW Nr. 8 erfolgen.

Polestar Owners and Enthusiasts
Telegram Group Polestar

Telegram

Kanal & Gruppe

Chatten.

Polestar Forum

Chat

Für Small Talk nutzen wir den Telegram-Messenger.
Hier kannst du unserer Gruppe beitreten:

Los geht's!
Polestar Club Owner and Enthusiasts

Polestar

Offizielle Website

Informieren.

Polestar 2

Polestar.com

Zur offiziellen Website der Automarke Polestar.
Hier geht's zum Traumauto:

Abfahrt!
Polestar Club Germany

Facebook

Community

Diskutieren.

Polestar Community

Facebook

Geschlossene Facebook-Gruppe insbesondere zum Polestar 2:

Beitreten!