Ladeverhalten bzw. Ladestörung

Hallo,
möchte von meinem etwas seltsamen Ladeverhalten des Onboard-AC-Laders berichten. Das komplette Zusammenspiel zwischen Handy-App und Fahrzeug war gestört bzw. hat sich aufgehangen!
(habe meinen P2 LRSM seit Nov. 22 nun mit 7.500 km auf dem Tacho und mit nun Update 2.9 ).
Lade z. Zt. meinen P2 meist über Solarstrom auf kleinstmöglicher Ladestrom-Einstellung mit 6A 1-phasig (Garagen-PV-Anlage mit Puffer-Akku) und bekomme schon mal 10 kW an einen sonnigen Tag in meinen P2. Dabei ist folgendes passiert:
Während des Ladens über Lade-Timer wurde die Energiezufuhr unterbrochen. Das wurde zunächst noch in der App korrekt angezeigt (keine Energieversorgung), bei einem erneuten Öffnen der Handy-App waren dann aber keine Fahrzeug-Fernsteuerfunktionen mehr möglich (siehe Bild - Ladezustand und Fahrzeugposition ohne Anzeige)! In der Mittelkonsole unter Menu „Aufladen“ waren auch die Ladestromeinstellung und der Timer nicht mehr bedienbar (dunkel hinterlegt).
grafik
grafik
Auch nach mehrmaligem Reset des Displays, Neustart der Handy-App, wechseln des Profiles, Abziehen Ladstecker, Verschließen des Fahrzeugs etc. - keinen Zugang mehr zur Ladeplanung – weder über App noch im Fahrzeug selbst! Weitere Versuche und nach etlichen Stunden – aufgeben!
Alles schoon einmal berichtet von LUKAS im Jan 22!
Seltsamerweise ist nach erneutem Einstecken des Ladekabels das Laden (und nach Herstellen der Energieversorgung) weiterhin möglich. Gleiches sollte auch für das DC-Schnellladen gelten. Allerdings nur als Sofortladen ohne Ladeplanung und unter Umgehung des eingestellten Ladestroms. Ein Verstellen des Aufladelimits funktioniert dabei ebenfalls nicht (wie im Forum Jan. 2022 bereits berichtet) - auf dem Hauptdisplay bleib der „alte Wert“ wie zu Ladeplanung festgelegt gespeichert.
Ein Anruf bei der Polestar-Hotline brachte keine Abhilfe – man verwies mich doch die Werkstatt aufzusuchen. Da wollte ich mir aber zunächst nicht antun (Termin, Anreise oder sonstiger Stress)!
Wir wissen ja (fast) Alle, dass in einem solchen Fall eigentlich nur die „Holzhammer-Methode“, den 12V-Akku abklemmen hilft – sozusagen einen Overall-Reset durchführen. Doch das hilft ja auch nicht immer (siehe Eintrag vom Jan. 22).
Also ging ich da gezielter ran und habe nacheinander mehre Sicherungen gezogen.

  1. Versuch Sicherungen Nr. 27 unter Frontklappe – Ladegerät (On-Board-Charger) - kein Erfolg
  2. Versuch Sicherung Nr. 27 im Fußraum(unter Handschufach - siehe Bild) – Antennenmodul (TCAM) - kein Erfolg
  3. Versuch Sicherung Nr. 25 im Fußraum(unter Handschufach) - Display für Mittelkonsole - kein Erfolg
  4. Versuch Sicherung Nr. 26 im Fußraum(unter Handschufach) - Steuergerät für Connect - Hier hat es geklappt
    grafik
    grafik
    Wie bereits beschrieben, war es etwas schwierig überhaupt den Sicherungskasten „unter dem Handschuhfach zu finden“ – das Ding ist nämlich unten dem Bodenteppich, den man in der linken Ecke im Beifahrerbereich zurückziehen muss.
    Habe das ganze noch nicht wieder gewagt zu reproduzieren, also ein „Energieversorgungsproblem herbeizuführen beim Timerladen“ und dann gezielt Sicherung 26 zu ziehen!

Konnte so aber das tote System wieder zum leben erwecken!
Grüße euer Fin

4 Likes

Das passt zu dem Effekt, dass sich ohne LTE-Verbindung der Ladestrom nicht verstellen lässt :thinking:

1 Like

Wer hat Dir denn gesagt, dass Du den Ladestrom am Auto herunterdrehen sollst?
Das regelt normalerweise die Wallbox, und das sollte auch bei einer billigen WB möglich sein.

Kann ich bestätigen. Habe das billigste Teil, das ich finden konnte.
Läuft seit 1 Jahr absolut ohne Probleme. Nie ein Fehler gehabt oder was einstellen oder ändern müssen.

Weniger als 8 A kann meine WB nicht - aber darum geht es nicht!
Das Wechselspiel zwischen App und P2-Software ist meiner Meinung nach nicht ausgereift und macht unter Umständen beim Timer-Laden Probleme.

Komisch, ich habe min. 6A eingestellt

Das Laden mit dem Zeitfenster habe ich nur einmal benutz an einer Easee . zu Hause habe ich einen Autostrom vertrag. NT von 20:00-2:00.
das hat auch funktioniert …
aber…
Am nächsten Tag konnte ich das Zeitfenster nicht mehr herausnehmen. ( mit dem Display im Auto) das war schon blöd, da ich am nächsten Tag im Hotel über Nacht laden wollte.
Das habe ich die App benutzt und konnte die Zeitsteuerung rausnehmen.

Einen Tag später lief alles wieder normal.

Zur App: naja mein Ford Transit Custom und mein Mini Se haben deutlich mehr Funktionen und laufen zuverlässig.

Gute Idee mit dem Autostromvertrag - da muss ich mal bei meinen Stromanbieter anfragen!
Vieleicht hätte längeres Warten bei mir auch geholfen. Bei der nächsten gleichen Störung - und ich nicht fahren muss - warte ich vielleicht auch erst mal ab!