Polestar zu Hause laden max. 6,89 kW?

Ich hatte heute das Schätzchen mal an den Go e Charger angeschlossen und festgestellt das er trotz 32 A Kabel nur mit 6,89 kW geladen hat??? Dann das Kabel von Polestar (20 A) angeschlossen und es blieb bei 6,83 kW.


Was mich an der ganzen Sache wundert das alle 3 Phasen Saft haben aber 1 nur 0,4 A und 0 kW.
Habt Ihr eine Meinung dazu?

Hast du auf dem Center Display die Leistung hochgedreht?

Yes habe ich gemacht :grin:

Ja ganz offensichtlich wird eine Phase nicht bzw. kaum genutzt. Wieviel SoC hattest du denn noch? Bei höheren SoC wird in der Regel die Ladeleistung runtergefahren.

O.K. hatte 68 SoC und wollte einfach nur mal ausprobieren. Aber das auf einer Phase kein Power ist kommt mir doch etwas Spanisch vor :woozy_face:

Sieht aus als stimmt da etwas nicht. Bei mir lädt er auf allen 3 Phasen und mit 11 kW an Mennekes Amtron Wallbox.

Kann ich testen wenn meiner da ist habe auch einen e Go Charger

Ich werde mich morgen der Sache nochmals annehmen aber verstehen kann ich es trotzdem nicht.

einfachster Test ist, es an einer anderen Box zu versuchen. Oder 3 Phasen Steckdose mit Kabel.
Gehts da, hat Deine Box einen Fehler -> Elektriker.
Gehts da auch nicht -> Polestar Service.
Dass da eine Spannung anliegt, heißt nicht, dass da auch ein Strom fließt. Wie zu sehen nur 0,4A. Ich tippe auf Deine Box.

Sodele habe gerade noch eine kleine Nachtfahrt gemacht und habe den Dicken auf 45 SoC runtergefahren. Jetzt passt es und @ Galatian hat wahrscheinlich Recht das bei höherer SoC die Leistung gedrosselt wird. Jetzt sieht es so aus:

Alles im grünen Bereich :grin:

1 Like

Freut mich das es nun funktioniert, aber ich muss sagen ist das erste mal das ich lese das bei höheren SoC eine Phase abgeschaltet wird, ich kenne es nur das der Strom auf allen Phasen reduziert wird.

@Spiekie Keine Ahnung aber ich sag immer das ist Technik, Hauptsache es funktioniert :+1:t2:

1 Like

Hm, eigentlich lädt er bis in hohe SoC mit voller Leistung von 11kW. Meiner hängt gerade dran bei 82% SoC

Ich werde es im Auge behalten :man_shrugging:t2:

Bei meinem i3 ist es definitiv so…deshalb kam ich erst drauf…allerdings auch erst bei 90% oder so…

Fehler beim Anschluss

Der Sonnenschein lässt das Herz jedes Eigenstromlader höher schlagen, also raus, den PS 2 an die Leine legen.
Nachdem ich ja stolz berichtet hatte das meine Wallbox sich mit dem Fahrzeug gut versteht, nun das Disaster. Anschließen - Rot. Erneutes anschließen, 10 sec Bedenkzeit - Rot. Der dritte Versuch - Rot.
Was nun?
Bei der Abnahme des dritten Versuchs fiel mir auf das die dünne Halteverbindung der Abdeckung des CCS-Anschlusses etwas verdreht ist (kringelt sich) und ganz leicht in den Bereich einragt, den der Typ2-Anschluss abdeckt. Dieses „Hinderniss“ entfernt, nochmals angesteckt … und die Ladung startet.

Fazit: Bitte genau darauf achten das der Stecker wirklich ganz und gar eingeschoben ist.

Er hatte bei den ersten Versuchen zwar auch arretiert und dem Fahrzeug kund getan „da bin ich“, offenbar waren aber durchs „zu kurze“ einstecken die Widerstandswerte an den Stecker dem Lademanager nicht ausreichend. Wie heißt es so schön: Aus Fehlern lernt man!

Schönen, sonnigen Sonntag noch.

Gott, hast du ein Sensibelchen…

Aber danke für die Info. Ich habe auch schon bei mehreren Ladevorgängen mehrere Versuche gebraucht und weiß nicht warum. Ich werde mal drauf achten. Merci, wie die Chinesen sagen…

Enso, war ja auch als Info für alle gedacht. Nicht nur zur Leseunterhaltung.

Es sind halt manchmal die winzigen Kleinigkeiten die das große Ganze zu nichtig machen.

3 Likes

So, zum Abend noch eine Abfassung des Ladens/Ladeverhaltens an der OpenWB.

Wie heute morgen ja beschrieben PS 2 angesteckt und mit PV-Überschuss-Einstellung geladen. Das ganze sporadisch am Monitor verfolgt. Während des Sonnenscheins wurde sehr gleichmäßig mit 6,4 kW geladen. Das ist nun nicht gewaltig, dafür aber rel. kostenfrei. Bei kurzfristig durchziehenden Wolken wurde der Strom aus der Batterie im Keller abgesaugt. Gegen 15:00 Uhr zogen die Wolken so zu das die PV-Anlage nur noch ca. 1 kW Leistung hatte. Da ich morgen früh einen 100%-Akku brauche, längere Fahrt, schaltete ich am PC-Monitor um auf Sofortladung. Dabei wird zusätzlich zur PV auch Strom aus dem Netz ins Fahrzeug eingespeist. Beim Umschaltvorgang stoppte die Ladung für ca. 30 Sekunden, fing dann aber wieder an und stieg auf 10,8 kW. Dieser Wert wurde sehr gleichmäßig länger gehalten. Bei SoC 85% fiel er dann auf 6,4 kW ab. Auch dieser Wert wurde wieder sehr gleichmäßig weitergeführt bis 93% SoC. Dann ging es abwärts auf 4,3 kW, bis zum Ladeende das ich bei 99% SoC durchführte.
Bei allen Werten wurde immer mit drei Phasen geladen, die Phasen-Werte waren entsprechend angepasst.
Die Ladezeit wird hier von mir nicht berücksichtig weil die nur PV-Ladung und die Netz-Ladung sehr unterschiedlich sind. Ich bin mit der Leistung aber zufrieden.

Noch ein Satz zum verhalten des PS 2. Ich denke da müssten sich die Programmierer etwas einfallen lassen. Im Forum wurde ja schon beschrieben das das Fahrzeug bei Öffnung einer Tür den Ladevorgang automatisch abbricht. Das ist auch so in der Bedienungsanleitung enthalten.
„Zum Abbruch des Ladevorgangs drücken Sie an der Fernbedienung die Funktion öffnen. Danach können Sie den Ladestecker abnehmen.“
Nichts anderes ist das anfassen des Türöffners.
Dieses Verhalten ist sehr Kontraproduktiv und bedürfte dringend einer Veränderung.
Wie? Ich weiß es nicht. Da sollten sich die Techniker und Programmierer zusammensetzen. Klappt ja bei anderen BEV auch ohne Ladeabbruch.

5 Likes

Hallo @berolaka,
das hört sich gut an, wenn der PS bei der Umschaltung von Überschuss- auf Power-Ladung die Unterbrechung macht und dann wieder anfängt zu laden.
Konntest Du mal beobachten ob die Umschaltung zwischen der 1phasen und 3phasen-Ladung funktioniert?
Danke.

Polestar Owners and Enthusiasts
Telegram Group Polestar

Telegram

Kanal & Gruppe

Chatten.

Polestar Forum

Chat

Für Small Talk nutzen wir den Telegram-Messenger.
Hier kannst du unserer Gruppe beitreten:

Los geht's!
Polestar Club Owner and Enthusiasts

Polestar

Offizielle Website

Informieren.

Polestar 2

Polestar.com

Zur offiziellen Website der Automarke Polestar.
Hier geht's zum Traumauto:

Abfahrt!
Polestar Club Germany

Facebook

Community

Diskutieren.

Polestar Community

Facebook

Geschlossene Facebook-Gruppe insbesondere zum Polestar 2:

Beitreten!