PS2 ohne jegliche Reaktion

Hallo zuerst einmal aus dem Norden der Republik. Knapp vier Wochen sind vorbei und der PS2 reagiert seit heute Abend auf rein gar nichts mehr :cry:
Zum Glück steht er bei mir auf dem Hof und nach dem Öffnen mit dem Notschlüssel kamen somit nur meine Nachbarn in den Genuss der sowas von lauten Alarmanlage :flushed: und das, nochmals zum Glück, am Abend und nicht Morgen früh. Doch zum Thema: Nach dem Anruf beim Support kam wirklich zügig der ADAC nur leider ohne etwas zu erreichen.
Bordbatterie getestet, für OK befunden und Abbruch des Einsatzes. Bisher war ich von dem Auto wirklich begeistert, aber nun…. Ich kann mich nicht daran erinnern, wann ich zuletzt liegengeblieben bin. Mir fehlen gerade die Worte

Wurde dir die 12V Batterie auch einmal komplett abgeklemmt? Ich drücke dir die Daumen. Meiner Steht auch gerade und wartet auf Abholung wegen Problemen mit dem Kühlsystem

Ja, hat er komplett abgeklemmt und die Alarmanlage hat weiter gehupt……
Ich sage ja, sowas von laut und sowas von Scheiße das alles.

Seit wann hast du ihn? Ja ich finde Polestar hat bei so geringer Stückzahl eine ziemlich große Fehlerquote (Meine Subjektive Wahrnehmung)

2 Likes

ja subjektiv…es sind immer nur ein paar Einzelne…subjektiv täuscht manchmal…die keine Fehler haben, schreiben es hier nicht rein…also siehst du nur die einzelne Minderheit, wo etwas negatives auftaucht…

2 Likes

Habe den PS2 seit dem 25.01.22 und zum Glück meinen BMW 530 d F11 Kombi behalten.
Fahre seit ca 30 Jahren Mercedes und BMW.
Nur ein einziges Mal hatte der Z4 meiner Frau eine defekte Wasserpumpe

Hast du mal versucht…die beiden Resets zu machen…diese mal zu drücken…was passiert dann??..
oder geht gar nichts mehr??
Mal den Ladestecker rein usw…vielleicht hilft es dem PS2 wieder aufzuwachen…

Lass doch die 12V Batterie mal ein paar Minuten abgeklemmt.
Evtl. ist kurzes ab- bzw. anklemmen zu wenig,

Guido hat das Problem…ich nicht… :grin:

Zum Thema Batterie abklemmen und Alarmanlage gibt es diesen Tipp:

Wenn das und die diversen Reboots nicht hilft, gleiches Spiel wie oben, aber vorher noch die 30er Sicherung ziehen (wegen dem Alarm!) und den Minuspol der 12V-Batterie für ne Minute abklemmen (Brauchst nen 13er Schlüssel). Nach dem Anklemmen wieder die Sicherung rein. Und Karre öffnen, dann per Knopfdruck Ladeport entriegeln.

Durch Anlegen eines neuen Profils lässt er sich wieder bewegen …. und zwar zum Service, weil er seine Position nicht erkennt und Störung eCall meldet. Immerhin fährt er wieder.
Mal sehen, was da geschieht

Aha, dann könnte jetzt auch ein Reset vom Center Display und dem TCAM-Modul helfen. Das wird die Werkstatt vermutlich zuerst versuchen. Du kannst das aber auch selbst machen:

Sicher? Hatte gewettet das ist ein 10er Schlüssel…

4 Likes

Jürgen schrieb das so (@Juergen_K_H ):

Für meinen Polestar 2 wird ein 10er (Maul-) Schlüssel benötigt. Ich denke für alle anderen Polestar 2 auch :wink:

Na dann. Ich denke, wer sich da ran traut wird schon den passenden Schlüssel finden :wink:

Ich sage mal, dass es nichts mit herantrauen zu tun hat. Ich würde meinen Kunden nicht unbedingt dazu raten an neuen Produkten selber herumzuschrauben und ich denke eher, dass diese Art von herantrauen eher als mutige Dummheit ausgelegt werden könnte ….

Naja, wer sich ein wenig mit Autos und Technik auskennt sollte schon noch eine 12V Batterie abklemmen können. Das würde ich nicht als Dummheit titulieren. Selbst ich als Nichttechniker habe im Laufe meines Autofahrerlebens Batterien abgeklemmt und alt gegen neu gewechselt.
Wer natürlich null Ahnung hat und vlt. auch keine Glühbirne selbst wechselt, sollte tunlichst seine Finger davon lassen. Das hat dann auch nichts mit Dummheit zu tun.

2 Likes

Ich kann verstehen dass auch Leute die viel mit Autos Schrauben an einem Neuwagen in der Garantiezeit erst mal die Finger von einem Wagen lassen.

Aus Garantiegründen untersage ich es meinen Kunden sogar an Ihren Geräten zu schrauben.