Schildkröte bei 59%

Ich hatte vorgestern auf der Fahrt von der Firma nach Hause die Situation als ich vom Firmengelände auf die Straße gefahren bin, ich nicht normal auf 30km/h beschleunigen konnte und ich im Fahrerdisplay die Meldung „Reduzierte Leistung Höchstgeschwindigkeit begrenzt“ mit der Roten Schildkröte eingeblendet bekam. Ladestand war stabil bei 59% SoC. Mein Heimweg habe ich mit Tempo 30 fortgesetzt, war kein Problem da ich im gleichen Ort wohne. Auto abgestellt, nach dem Mittagessen wieder ins Auto - alles wieder normal seitdem.

Da hat sich das BMS wohl mal aufgehängt.
Zwischendurch regelmäßig (ca. 1x im Monat) sanft auf 100% geladen ?
Das sollte das BMS zwar selbstständig hinbekommen sich zu kalibrieren, aber man kann ja als User Hilfestellung leisten. :innocent:

1 Like

Hatte ich schon mal auf der Autobahn beim beschleunigen von 120 auf 150… Das ist dann nicht witzig. Laden ging auch nicht mehr. Hat sich übernacht von alleine repariert.
Bei der reduzierten Leistung habe ich über den Tempomat beschleunigt…ca 85-90 kmh haben funktioniert.

Das find ich interessant! Versteh ich das richtig: Also blieb dein Auto, mit dem Strompedall betätigt, im Schildkrötenmodus und konnte nicht beschleunigt werden? Aber via Tempomatknopf auf dem Lenkrad konnte beschleunigt d.h. schneller gefahren werden?

Über das Strom pedal ist er immer direkt in die leistungsbegrenzung gelaufen… ruckte also teils stark…bis ca 50kmh ging es halbwegs… dann den Tempomaten rein und langsam hochgeklickt. So konnte man noch auf der rechten Spur bei den LKW’s fahren. Sowas wünsche ich niemanden!
Ich war nur 30km vor dem Ziel habe aber trotzdem ein HPC angesteuert. Ich konnte aber nicht mehr laden. Das Auto ist sofort auf ROT gesprungen…weder CCS noch Typ2 funktionierten. Also bin ich bei nächster Gelegenheit von der Autobahn runter und habe das Auto am Ziel abgestellt. Am nächsten morgen war alles wieder ok .
Das war im Frühjahr dieses Jahres. Seit dem habe ich nichts wieder gehabt.
Ich hab seit dem ein 10er Schlüssel dabei um notfals die 12Volt Batterie abklemmen zu können. Ich weis nun leider nicht wie lange man hätte warten müssen bis sich das Auto zurück setzt bzw von alleine repariert. Auf alle fälle wäre es ein reeller Zeitverlust gewesen und nach 700km auch nicht witzig.

2 Likes

das wäre doch eine Lösung, oder?

Ich weiß, dass ich jetzt einige Proteste auslöse.

1 Like

joo wenn das häufiger vorkommen würde wäre das was. :wink:

So, gestern Abend hat sich die Schildkröte meinen als Opfer ausgesucht und dabei ganze Arbeit geleistet.
Auf die Autobahn aufgefahren und zügig beschleunigt. Nach kurzer Zeit Leistungsverlust und die Schildkröte im Display. Bei anschließender langsamerer Fahrt wieder alles gut. Nochmal Gas gegeben, wieder Schildkröte und Leistungsverlust, beim Beschleunigen sogar richtiges Abbremsen. Die Anzeige im Fahrerdisplay sprang wild zwischen Charge und Power hin und her, sonst aber keine Fehlermeldung. Bin dann lieber runter von der Autobahn, langsam auf der Landstraße in den nächsten Ort geschlichen und Fahrzeug abgestellt. Jetzt war beim Gasgeben auch noch ein metallisch schleifendes Geräusch zu hören.
Also über Connect die Assistance gerufen. Fall aufgenommen und sie schicken jemanden vorbei. Nach einer guten halben Stunde traf dann die Pannenhilfe vom ADAC ein. Frunk auf, nichts zu sehen (logisch), mit der Taschenlampe unters Auto geleuchtet, etwas Flüssigkeitsverlust festgestellt (keine Ahnung was) und erfolglos versucht OBD auszulesen. Also wurde ein Abschleppdienst beauftragt und ich habe zwischenzeitlich versucht einen Ersatzwagen zu bekommen. Nach ewigem hin und und her meldete sich dann eine Autovermietung. Ein Fahrzeug zu bringen würde aber mindestens 2 Stunden dauern, ob ich den Leihwagen nicht am Folgetag selbst holen könnte. Zwischenzeitlich war der Abschlepper da. Beim Fahren auf die Laderampe war dann ein ganz hässliches Geräusch zu hören, in der Art wie wenn man auf Eisen bremst. Während der Heimfahrt mit der U-Bahn dann noch ein Anruf vom Abschleppfahrer, er kann beim Autohaus diesen Nachtschlüsseltresor nicht finden, er bringt uns den Schlüssel nach Hause. Also heute Leihwagen geholt (was ein Polestarfahrer schon immer mal fahren wollte: Ford Focus Diesel) und Schlüssel zum Autohaus gebracht, wo samstags außer ein paar Verkäufern keiner war.
Bin mal sehr gespannt, was die am Montag herausfinden.
Und mein Fazit zur Polestar-Assistance: bemüht, aber das Zusammenspiel der einzelnen Dienstleister ist sehr unkoordiniert.

Ich vermute da ist mehr kaputt… Motor, Lager Differenzial. Die Ursache ist vermutlich hier eien ganze andere als bei den Fällen oben.

Polestar Owners and Enthusiasts
Telegram Group Polestar

Telegram

Kanal & Gruppe

Chatten.

Polestar Forum

Chat

Für Small Talk nutzen wir den Telegram-Messenger.
Hier kannst du unserer Gruppe beitreten:

Los geht's!
Polestar Club Owner and Enthusiasts

Polestar

Offizielle Website

Informieren.

Polestar 2

Polestar.com

Zur offiziellen Website der Automarke Polestar.
Hier geht's zum Traumauto:

Abfahrt!
Polestar Club Germany

Facebook

Community

Diskutieren.

Polestar Community

Facebook

Geschlossene Facebook-Gruppe insbesondere zum Polestar 2:

Beitreten!