Schleifgeräusche bei Volleinschlag (Einbildung?)

Moin moin,

ich hatte meinen Poldi beim Servicehub zum Tausch der Inverter etc. und hatte auf ein Schleifgeräusch bei Lenkradvolleinschlag auf beiden Seiten hingewiesen.
B&E Kiel hat zuerst versichert da sei nichts, hat dann aber doch das Geräusch wahrgenommen. Es klingt wie ein Reifenscheuern an der Radkastenabdeckung (ist es aber nicht :thinking:). Es geht eine Anfrage an Polestar zwecks Klärung, ob das Geräusch „normal“ sei.
Leider habe ich keine Möglichkeit mal schnell auf Sommerreifen zu wechseln, da ich nach Übernahme in September das Geräusch nicht wahrgenommen habe.

Könntet Ihr bitte bei Gelegenheit einmal genauer hinhören, wenn rangiert wird. Es ist wirklich nur bei Endanschlag des Rades zu hören. Evtl kommt es ja auch von der Servolenkung und/oder scheint dann evtl wirklich normal zu sein. :v:

19" Felgen

Edit: die Lösung ist tatsächlich etwas Silikonöl auf den vorderen Achsmanschetten verreiben und das Geräusch ist weg.

1 Like

Ja ich hatte letztens mich dazu auch erst geäußert. Vernehme meines Erachtens nur beim Vorwärtsfahren und maximalen Lenkeinschlag ein Geräusch vorne. Dachte auch erst an Servo. Es ist definitiv neu. Hab es bereits bei meiner Werkstatt angesprochen und mal schauen was sich ergibt.

Bei mir sind es 19“

1 Like

okay, dann lass mal auf kurzem Draht bleiben und schauen wer sich noch meldet…

Vielleicht kannst Du noch ergänzen, ob Du 20" fährst oder 19".

…und bei 20" PP ja/nein?

Ich habe seit kurzem gelegentlich ein Schleifgeräusch, wenn ich rückwärts aus der Garage fahre. Habe mir aber gedacht, dass die Bremsen eventuell von Flugrost befreit werden.
Ich werde auch mal beim Lenkeinschlag darauf achten (20" PP)

Ja, habe ich auch wahrgenommen und vermute, dass es von den Winterreifen kommt.

Aber bin mir nicht ganz sicher.

Bei mir ist es kurz vor Kompletteinschlag in beide Richtungen.

Hi,

das Gefühl und verhalten habe ich auch, nachdem die Werkstatt bei mir den Wechsel durchgeführt hat. Leider hat sich bei mir die Werkstatt wegen Geräusch noch nicht gemeldet. Das Geräusch ist auch nicht immer da aber es geht wirklich um dem Kompletteinschlag in beiden Richtungen. Bei den Sommerreifen hatte ich das nicht.

PP mit den Orginal 20 Zoll Winterfelgen / Winterreifen

Ich habe das Geräusch auch schon vernommen und dachte zuerst an den Servo. Ist auch egal, ob nach links oder rechts.

Übrigens nur bei Fahrt. Wenn der Wagen steht bei eingeschlagener Lenkung, dann höre ich nichts.

Achso: 19“ ohne PP

2 Likes

Ja, es genügt langsames Rollen.

1 Like

Genau das verhalten habe ich auch

2 Likes

Mensch, das ist das Kurven-Front-AVAS :partying_face:

4 Likes

Sin nicht eventuell die Vorder und Hinterräder vetauscht?
Aufgrund der unterschiedlichen Einpresstiefe.
Bei den PP Felgen steht das ja hinter der Mittenabdeckung wo steht es bei den 19" und 20" ohne PP?

seit kurzem quietscht es wenn ich langsam vorwärts oder rückwärts fahre,
auch Schleifgeräusche als ob Metall schleift.
Räder sind nicht eingeschlagen

was für ein Schrott

hat jemand diesen Fehler.

Leider Werkstatt 140 km entfernt

Hört sich nach den bekannten Achsmanschetten an… :thinking:…oder die Bremsen.

1 Like

ich dachte, bei den Achsmanschetten wäre es ein klackern.
Mir ist es seit ein paar Tagen auch aufgefallen, aber ebenso das Schleifgeräusch.
Salz?

Kann es sein, dass das nur kurz nach dem Starten auftritt? Auf den ersten (ich meine 50 oder sowas) Metern lässt der Polestar die Bremsen automatisch ein bisschen mitschleifen, damit die Scheiben frei sind und ohne Verzögerung während der Fahrt ansprechen.

Ich hatte das auch. Als mein P2 beim Update und inverter Tausch war wurde das behoben. Ich denke mal das ist das wie hier beschrieben:

Zitat:
Nein, es wird keine neue Manschette verbaut. Die Achsmanschetten werden bei 2 kurzen Terminen (geht auch ambulant) mit einem Wachs behandelt. Dadurch soll der Gummi dauerhaft weicher werden. Zunächst scheint es zu funktionieren. Geräusch ist bei mir verschwunden. Ob das dauerhaft ok ist, wird sich zeigen. Bis zum Ablauf der Garantie wird’s vermutlich gut gehen

Ist schon öfters aufgetreten.
Heute wieder nach 250 km.
Immer bei Langsamfahrt.

Wenn es ein Benziner wäre , würde ich sagen das Lager vom Lüfterrad ist trocken , oder der Keilriemen zur Lichtmaschine rutscht durch.

Ein lautes, schleifendes, quietschendes Geräusch vorwärts und rückwärts zusätzlich wie eine Ratsche , schnarren.
Als wenn Rotorblätter schleifen .

Da braucht’s weder AVAS noch Hupe.

Die Achsmanschetten (Wachs) werde ich in der Werkstatt überprüfen lassen.
Leider 140 km entfernt.

Wenn es schon mehrere Betroffene gibt,
sollte Polestar sich das mal auf die Liste schreiben.

Was passiert wenn ich mit 200 km/h
fahre.
Was fliegt mir dann um die Ohren?

Mein Vertrauen zu diesem Auto wird immer geringer.

Hast du die Bremsen mal „freigebremst“?
Sollte man übrigens regelmäßige auch und vor allem beim E-Auto machen, wenn man viel mit Reku fährt.

Streusalz auf den Scheiben/Belägen kann auch ein Grund für das Geräusch sein.

Ist das wieder so eine Vermutung, die in der Glaskugel steckt?

1 Like