Wallbox wird immer aktiviert

Moin,

ich hab ne recht einfache Wallbox von Ecotap, 3~, 16A an der jetzt ein PS2 DMLR MY2023 hängt.

Da das Relais in der Box recht laut ist und das Gehäuse sehr dünn fällt mir auf, dass mit geladenem Akku der PS2 ständig die Wallbox anspricht und diese dann das Relais anzieht und 2-3 Sekunden später wieder löst. Wirklich Strom gezogen wird da nicht.

Dieses Klacken geht in einem fort, aber die Abstände dazwischen sind völlig willkürlich. Von mehrmals die Minute bis zu mehreren Minuten Abstand ist alles dabei. Sicherlich nicht sonderlich materialschonend.

Software ist 2.5, Kabel ist das von PS (4 Wochen alt). Das Laden des Akkus an der Box funktioniert einwandfrei.

Kann noch jemand sowas beobachten, vielleicht auch an einer „smarten“ Wallbox mit detailliertem Protokoll?

Hallo Maxim,

das passierte mir auch mal, als Handy oder Schlüssel in Reichweite des Autos lagen.
Normalerweise legt sich der Polestar in den Tiefschlaf und zieht außerhalb des Ladens nur Strom, wenn man die App aktiviert, die Schlüssel in der Nähe sind oder das Auto öffnet.

Also ich habe eine smarte Wallbox Keba C-series. Ich kann beobachten, dass wenn das Auto voll auf den voreingestellten Wert (90%) geladen ist und ich die Wallbox im Sofortlademodus lasse, also NICHT Überschussladen, dass sie permanent 5W an das Fahrzeug abgibt.
Das könnte bei dir die Ursache für das Ansprechen der Schütze begründen.
Im Modus Überschussladen ist die Leistungsaufnahme 0W.

1 Like

Das deckt sich mit meinen Beobachtungen, hier mal meine Beschreibung aus dem CSV Thread:

Ich bin diesem Fall auch im Auto gesessen und kann leider keine Aussagen zum verriegelten/verlassenen Auto machen (Der Viewer zeichnet momentan auch nur bei geöffnetem/besetztem Fahrzeug auf).

1 Like

Also Schlüssel und Telefon waren weit genug entfernt, aber bist Du sicher, dass der Polestar (im angesteckten Zustand) jemals in einen Tiefschlaf geht? Mindestens regelmässige Server-Anfragen für die App Steuerung sind ja notwendig.

Ja, bei der SMA auch, wenn das Auto schon voll ist (SoC erreicht), es aber noch Strom zum Laden gibt (Prognosebasiert bzw. Schnellladen).
Ob es natürlich permanent ist, weiß ich nicht.
5 W gehen in Richtung Auto, aber die App vom Auto sagt: „Fertig“

Eigentlich muss das Auto sich nicht regelmäßig beim Server melden und geht in einen Teifschlaf.
Normalerweise ist nur das Modem selbst wach.
Das bekommt dann einen Wakeup vom Funknetz. Das Modem weckt dann das Auto auf.
Je nach dem wie intelligent der Fahrzeughersteller das dann in seiner Elektronikarchitektur umsetzt, wird entweder wirklich das ganze Auto oder nur einige Teile „geweckt“.
Darum daueries auch immer eine Weile bis der Polestar auf die App reagiert.
Sobald er wach ist. Kann man die einzelnen Funktionen ganz flott verwenden.

Mir sind heute 15 W aufgefallen (an einer openWB, pro Phase 5W), die ca 2 h lang über die Wallbox gelaufen sind.
Ich habe über Nacht auf 90% geladen und die Vorklimatisierung auf 14 Uhr programmiert, das Auto an der Wallbox gelassen. Dazwischen mal kurz die Klimaanlage aktiviert- da hat der Polestar ca 11 kW gezogen.

Klassisch (klassisch deshalb, weil es im Manual so blumig nach einer intelligenten Steuerung klingt) hat 30 min vor 14 Uhr die Klimaanlage wegen dem gesetzten Timer eingeschaltet. Interessanterweise aber ohne Strom von der Wallbox zu ziehen- der Akku hat immer noch 90%. Ich bin gespannt, ob das Auto warm ist. Aktuell sinds um die 0 Grad Außentemperatur.