150 Kw EnBw Säule lädt nur bis 61 kW Ladeleistung?

Ich habe heute an einem EnBw Hypercharger geladen (der Gutschein muss ja aufgebraucht werden) und komme hier bei einer genannten 150 Kw Maximal Leistung insgesamt nicht über 61.8 kW Ladeleistung (teilweise sogar gegen Ende auf die Hälfte abgesackt)!! Akkustand war beim Laden ca. 50 % und der Wagen wurde „warm gefahren“.

Liegt das nun an der Ladesäule oder an dem Polestar Akku Management oder gar an den kühlen Temperaturen (ca. 8° C)?

Was habt ihr für Erfahrungen?

Es liegt am SoC (Ladezustand) vom Akku (und sicher auch noch an der Temperatur, wobei das je nach Fahrweise zuvor schwanken kann).
Der Akku erreicht seine maximale Ladeleistung irgendwo unten ab 10-15% SoC… bei 50% ist der Spuk schon längst wieder vorbei, da sinkt sie schon…

Ich kann 72KW bei 33% SOC bieten, am Ionity HPC.

Mehr geht wirklich nicht? Das ist heftig :frowning:

Naja… das ist etwas, was sich durchaus noch ändern kann und vielleicht gibts an der Stelle ja sogar noch einen Bug.
Und es hängt tatsächlich auch davon ab, ob du mal eben um die Ecke gefahren bist, oder nach längerer Strecke mit höherer Leistung und dadurch warmem Akku an die Säule kommst.

1 Like

Also ich bin ca. 30 Minuten gefahren (Landstrasse bis zu 100 Km/h), aber heute war es ja recht kühl (sogar bei uns im Süd Westen) :sweat_smile:

Da hat der Akku noch nicht die optimale Temperatur zum Laden. Und er regelt ziemlich schnell runter, schau dir in dem Beitrag unten die Ladekurve an. Dient aber alles der Akkugesundheit. Max. hatte ich tatsächlich um die 145kW bei warmen Temperaturen, aber nur im unteren SoC.

Ja ok, aber ich hätte zumindest bei 50% an die 90 kW Ladeleistung haben sollen! Wann wird die optimale Temperatur erreicht?

Bei mir waren es 1 Stunde Fahrt und 12 Grad Aussentemperatur.

Also… es geht ja um die Akkutemperatur und nicht um die Außentemperatur. Es hilft im Grunde nichts, wenn Du diesen Wert kennst. Du kannst sie nicht messen und nicht gezielt einstellen.

1 Like

Das ist leider aktuell ‚normal‘.

1 Like

Steile These: mit normaler Gleifahrt auf der Autobahn bekommt man bei 1-stelliger Außen-Temperatur die Batterie nie „warm“. Dafür entsteht einfach zu wenig Wärme bei geringer Last.

All zu lange sollte es hoffentlich nicht mehr dauern, bis sich das mit OBD Daten untermauern lässt.

Mehr zu dem Thema: https://youtu.be/TFHwfbopkxc

Genau das ist das eigentliche Problem. Aufgrund des doch recht hohen Verbrauches fährt man auf der Autobahn im PS2 eher etwas defensiver und bekommt dann an der Ladesäule die Strafe dafür und darf neben dem Zeitverlust beim Fahren auch noch relativ lange Laden.

Ziemlich heftig, das wäre mir ohne den Plugsurfing Gutschein wohl nie so aufgefallen da ich eigentlich nur zu Hause an der Wallbox lade und man sich da kaum Gedanken machen muss, wie lange der Akku braucht bis er voll geladen ist! :face_with_raised_eyebrow:

Man arbeitet bereits dran…

Ich habe festgestellt, dass es auch am Ladelimit liegt, dass man einstellt. Umso dichter man dem Limit kommt, desto langsamer wird es. Wir haben von daher auf der Autobahn 90% eingestellt und er sackte erst bei 85 merklich ab. Eigentlich wollten wir nur bis 80, aber wenn es gerade gut läuft …

1 Like

Polestar gibt an, dass der Akku von 20% auf 80% in 40 Minuten mit bis zu 150kW geladen wird. Richtig?
D.h. er wird von 15kWh auf 62kWh (47kWh) geladen. Dafür benötigt er im Durchschnitt 70kW (47kWh/0,66h). Was ist an einer geregelten Ladung des Akkus heftig, wenn es u.a auch darum geht, dass er möglichst lange hält? Die Treppe oben im Diagram ist gewollt und kein Fehler.

2 Likes

Wenn Du das Diagramm richtig anschaust wirst Du feststellen dass er PS2 zwischen 20% und 80% keine Chance hat mit 150 kW zu laden, so wie Polestar das angeblich angibt. Wenn der PS2 dann wie bei mir mit 72kW bei 33% und wie bei tarikb mit 61,8kW bei 50% lädt dann kommen da keine 70kW Durchschnitt bei raus und auch keine 40 Minuten. Das mag in der Theorie funktionieren, aber das ist genauso abwegig wie der WLTP Verbrauch den Polestar für den PS2 angibt.

1 Like

Ich vermute mal, dass sich das „heftig“ auf reduzierte Ladeleistung bei kalter Batterie bezog und von Chris missverständlich als Reaktion auf die allgemeine Kurve verstanden wurde.

Aber der P2 muss auch keine 150kW erreichen um seine versprochene Ladezeit zu halten, das wurde bei warmen Temperaturen bereits in der Praxis erlebt, da hat der 135kW Peak gereicht.

Woher nimmst du die Info, dass der WLTP falsch wäre? Ich bin mir 100% sicher, dass den jeder P2 reproduzieren kann.

1 Like

Ich war mit der Ladegeschwindigkeit bei sommerlichen Temperaturen ganz zufrieden. Da hat er bei 10% SoC immerhin mit ca. 135 kW losgelegt und die versprochenen 40 min von 0 auf 80 % (so ist es in der technischen Beschreibung angegeben) hat er realistisch eingehalten. So weit echt ok. Mich hat nur die erheblich geringere Ladeleistung bei niedrigeren Temperaturen überrascht. Da rede ich von Temperaturen unter 15 Grad Celsius. Seit Anfang Oktober bin ich auch bei geringem SoC nie mehr über 70 kW Ladeleistung an der Schnelladesäule hinausgekommen und die Ladezeiten haben sich erheblich verlängert. Da hoffe ich langfristig auf ein besseres Lademanagement.

1 Like
Polestar Owners and Enthusiasts
Telegram Group Polestar

Telegram

Kanal & Gruppe

Chatten.

Polestar Forum

Chat

Für Small Talk nutzen wir den Telegram-Messenger.
Hier kannst du unserer Gruppe beitreten:

Los geht's!
Polestar Club Owner and Enthusiasts

Polestar

Offizielle Website

Informieren.

Polestar 2

Polestar.com

Zur offiziellen Website der Automarke Polestar.
Hier geht's zum Traumauto:

Abfahrt!
Polestar Club Germany

Facebook

Community

Diskutieren.

Polestar Community

Facebook

Geschlossene Facebook-Gruppe insbesondere zum Polestar 2:

Beitreten!