Akku 0 %

Gestern habe ich mich noch gefreut was ich für ein tolles Auto habe, uns so wenig Fehler.
200 km Strecke gefahren, alles gut.
Heute morgen bin ich ins Büro gefahren, alles wie immer, mit 79% angekommen.
Zum Mittag wollte ich kurz was zu Essen kaufen und dann ging gar nichts mehr.

Akku 0%
Fehlermeldung Systemprüfung, bitte warten
Ausgestiegen, eingestiegen, keine Änderung
Der Wagen zeigte in einer Schleife immer wieder dieselben Meldungen an.
Systemprüfung, bitte warten
Fahrschalter nach ganz nach hinten ziehen
Systemprüfung, bitte warten
Fahrschalter nach ganz nach hinten ziehen
So ein Ärger.
Support angerufen.
„es kommt innerhalb einer Stunde ein Techniker und klärt es und sonst wird er per ADAC abgeholt und Ihnen bis 16:30 ein Ersatzwagen gebracht“

Innerhalb einer Stunde war kein Techniker da.
Dafür der ADAC.
Setzt sich ins Auto, alles ganz normal, keine Fehlermeldung.
Nö dann nehme ich das Auto nicht mit.
Wieder beim Support angerufen: „wenn der Fehler nicht auftritt nimmt der ADAC den nicht mit, Sie müssen das KFZ dann selber in die Werkstatt fahren für eine Überprüfung“

Jetzt ist es bei mir auch soweit das ich kein Vertrauen mehr zum P2 habe.
Da stellen sich die Fragen
Was wäre wenn ich jetzt mit Familie 150 km weit weg auf einem Parkplatz stehe…
Ach das nervt doch nur.

Ich weiß, ich jammere!

Hier noch die Fotos dazu:
P2A P2B

Den Fehler mit der Enlos-Schleife hatten wir schon mehrfach (auch nach 1. Rückruf Update):

Tatsächlich beruhigt sich das System von selbst.

Ich hatte das genau einmal, habe es mit Fotos an custsupport@polestar.com gemeldet und dabei belassen.

EDIT: 0% Akku war bei mir aber nicht

Danke
ja ersten Rückruf hatte ich auch schon vor Wochen.
Für den zweiten sind leider die Teile noch nicht in der Werkstatt.

Ich tipp auf den Hochvoltheizer :wink:

Hochvoltheizer waren aber eigentlich, soweit ich mich entsinne, immer kapitale Ausfälle und keine mit spontaner Selbstheilung… :thinking:

1 Like

Hatte ich auch. Deutet auf die 12V-Problematik hin. Mit dem Unterschied, dass er bei mir dann Kurz darauf ganz gestorben ist.

Ich sehe keinen Zusammenhang mit 12V-Problemen - ich hatte keine vorher und auch seit dem nicht.
Da hat sich eher die Software gründlich verhaspelt.

Ich sag ja nur, ich hatte ähnliches Verhalten wie geschildert und dann war der 12V Akku leer.

1 Like

Hatte das Problem letztens bei einer Übergabe.
Mein Mechaniker hat erst Fehler ausgelesen und neu gestartet etc, am Ende aber eine sehr pragmatische Lösung gefunden:
12V Batterie abgesteckt und nach 1min wieder neu angeschlossen.
Problem trat nichtmehr auf… Kunde fährt seitdem :man_shrugging::joy::see_no_evil:

3 Likes

Pragmatisch
Aber das bei einem so teuren Wagen?
Das erinnert mich dann langsam alles an meinen ersten Opel Kadett C.

An meinen C64 hatte ich einen Resettaster dran gebastelt.
Brauchen wir hier wohl auch :crazy_face:

1 Like

Jau,
vorne Spannungsüberwachung 12 V
Resettaste neben dem Bremspedal
fehlt nur noch der selbsteingebaute Öldruckmesser und das gebohrte Loch im Fussraum damit das REgenwasser abfliesen kann…

Vor zwei Wochen habe ich ein neues Modul für das Batteriemangement eingebaut bekommen.
Neues Update.
Alles toll.
Verbrauch wurde auch besser, lag aber hauptsächlich am Wetter.
Gestern noch 420 km Fehlerfrei gefahren mit zwei Ladestopps.

Heute Morgen hatte ich dann wieder den 0% Akku Fehler.
Auto macht gar nix mehr.
Auch nach 30 min hat er sich nicht verändert.
Bin dann leider mit dem Verbrenner gefahren.
Heute Abend zeigt er schön wieder den Akku stand an.

Das nervt mich so sehr.
Ich fahre so gerne mit diesem Wagen.
Aber so wird das einfach nichts.
Der Wagen war jetzt vier mal mit demselben Fehler in der Werkstatt.
Keine Änderung.
Scheinbar ist das ja auch ein Fehler der nur bei meinem Wagen auftaucht.

Ich denke jetzt ernsthaft über Wandlung nach.

4 Nachbesserungsversuche ohne Erfolg, da kann man schon mal über Wandlung nachdenken. Da scheint bei Deinem Wagen der Wurm drin zu sein bzw. schlicht die Ursache nicht gefunden zu werden.

Vielleicht solltest Du Polestar eine Frist setzen. Zur Güte könntest Du ja die Wandlung zu einem anderen PS2 vorschlagen

Eigentlich kann jetzt nur noch der komplette Akku getauscht werden.

Aber vielleicht ist es gar nicht der Akku… Ich würde sogar fast wetten, es ist nicht der Akku.

1 Like

Ich persönlich denke auch das es eher ein Bus Problem ist.
Wobei wenn ich es habe ich mit dem Bus fahren muss.

Heute war der P2 dann in der Werkstatt.
Aussage zum Null% Problem.
Von Polestar wäre nur die Antwort gekommen das das aktuell nicht zu beheben ist.
Es würde mit einem großen neuen Update in Q2 gelöst.
Das macht mir jetzt gerade keine große Freude.
Ich habe darauf bestanden das die Werkstatt mir genau das auch auf den Werkstatt Bericht schreibt.

Ich bin wirklch ein geduldiger, freundlicher Kunde, aber die Aussage der Werkstatt oder vielleicht wirklich von Polestar ist in dieser Form inakzeptabel und - mit Verlaub - Bullshit . Dein Auto ist so nicht brauchbar.

Ja korrekt.
Das kann ich so auch nicht akzeptieren.
Ich werde berichten.

2 Likes
Polestar Owners and Enthusiasts
Telegram Group Polestar

Telegram

Kanal & Gruppe

Chatten.

Polestar Forum

Chat

Für Small Talk nutzen wir den Telegram-Messenger.
Hier kannst du unserer Gruppe beitreten:

Los geht's!
Polestar Club Owner and Enthusiasts

Polestar

Offizielle Website

Informieren.

Polestar 2

Polestar.com

Zur offiziellen Website der Automarke Polestar.
Hier geht's zum Traumauto:

Abfahrt!
Polestar Club Germany

Facebook

Community

Diskutieren.

Polestar Community

Facebook

Geschlossene Facebook-Gruppe insbesondere zum Polestar 2:

Beitreten!