Bitte nicht schon wieder

Hallo,

leider ist es schon wieder passiert. Die 12 Volt Batterie ist nach 11 Tagen leer und es tut sich rein gar nichts mehr.
Ich glaube im Oktober war es, als das schon einmal der Fall war. Allerdings war es damals mein Verschulden gewesen, denn ich hatte das Standlicht angelassen. Das ist dieses Mal nicht der Fall.
Vor 11 Tagen habe ich ihn auf 80 % geladen (Akku vor dem Laden 4 %) und habe ihn dann mit SOC 77 % abgestellt. Nun stand er seit der Zeit in der Tiefgarage und ich wollte heute mal sehen, wie es ihm denn so geht. Ihr könnt Euch vielleicht vorstellen, wie es ist, wenn man auf den „Auf“-Knopf drĂŒckt und nichts tut sich. Erst denkt man, ok, habe ich wohl nicht richtig gedrĂŒckt oder war zu weit weg. Aber auch am Griff gezogen,
nichts und da war klar, wieder leer.
Oh man, ich habe dazu keine Lust mehr. Das letzte Mal war es eine Prozedur das Auto wieder zum Laufen gebracht zu haben. Ich wollte halt nicht, dass der ADAC daran herumdoktert. Ich habe mir damals ein Ersatzauto organisiert, zweimal 25 Meter Kabel, eine Kabeltrommel, Werkzeug und ein LadegerĂ€t. Und dann auch noch freundlich bei der Schneiderei nach Strom gefragt. Danach musste er eh in die Werkstatt, wegen SOS Batterie, was dieses Mal auch der Fall sein dĂŒrfte. Das ganze Prozedere hat mich viel Zeit gekostet. Das will ich nicht nochmal, aber
 nun steht er natĂŒrlich wieder in der Tiefgarage, Parkbremse natĂŒrlich aktiviert
 ich will gar nicht darĂŒber nachdenken. Außerdem dĂŒrfte es im Moment eh schwierig sein, ihn aus der Tiefgarage zu bekommen, weil hier noch arg viel Schnee liegt.

Leider sinkt das Vertrauen in der Richtung, dass ich ihn augenscheinlich nicht lĂ€nger ohne ein mulmiges GefĂŒhl abstellen kann. Das kann ich gar nicht gebrauchen. Ich rufe jetzt erstmal meinen HĂ€ndler an, vielleicht hat er ja eine Idee.

Auf jeden Fall den Support kontaktieren, damit die Meldung offiziell lĂ€uft. Der Ersatzwagen wird Dir gestellt und das Abholen wird zum Problem fĂŒr den Service HUB. Telefon Support vom Festnetz oder Handy 0800-461-2307 (lt. Info Daniel)

Ja so ein Mist.
Auf jeden Fall den Support kontakten, der macht ein Ticket auf, mit welchem der Servicepartner dann abrechnen kann

Mit freundlichem Polestar-Gruß
:polestar_thunder:

1 Like

Danke fĂŒr den Hinweis mit dem Support.

Wieviel ein toll agierender HĂ€ndler und ein „face to face“ Kontakt (Telefonat) doch zu einer Kundenzufriedenheit trotz eines mehr als Ă€rgerlichen Problems haben kann.
Ein Telefonat mit meinem Autohaus E.R.B. in Hannover hat mich wieder positiver gestimmt. Ich habe das Problem geschildert und meine Bedenken in Sachen Assistance.

  1. Auto in der Tiefgarage
  2. Rundherum bei uns ĂŒberall Schnee
  3. Parkbremse aktiviert
  4. Mögliches Worstcase Scenario: ADAC oder wer auch immer kommt an.
    Haube auf.
    Pannenhilfe: Ach, dass ist ja ein Elektroauto. Dann ist wohl der Akku leer.
    Ich: Nein, der hat einen SOC von ĂŒber 70%.
    Pannenhilfe: ???
    Ich: Die 12 Volt Batterie ist leer.
    Pannenhilfe: Dann hole ich mal Kabel zum ĂŒberbrĂŒcken und schaue gleich mal in meinem Laptop, wo die Batterie sitzt.
    Ich: Unter dem Frunk.
    Pannenhilfe: ???
    Ich: Aber was soll das ÜberbrĂŒcken nĂŒtzen?
    Pannenhilfe: Na sie haben doch selbst gesagt, dass die 12 Batterie leer ist.
    Ich: Ja, hat aber keinen Verbrennungsmotor. (Das mit dem Problem der nur vorhandenen ZĂŒndung wenn ich Sitze versuche ich gar nicht erst zu erklĂ€ren).
    Pannenhilfe: Na dann muss ich jetzt ein Abschleppfahrzeug rufen, da kann ich nichts machen.
    Ich: Die RÀder sind durch die Parkbremse fest, bitte dabei bedenken und die schneebedeckte Auffahrt hier könnte auch tricki werden.
    Pannenhilfe: Wir machen das nicht zum ersten mal.
    2 Stunden spÀter
    Abschlepper: Da komme ich mit meinem Fahrzeug nicht rein. Wir mĂŒssen das Auto rausschieben.
    Ich: Da hÀtten wir zwei Probleme, die RÀder sind durch die Parkbremse blockiert und hier in der Auffahrt liegt eine Menge Schnee.
    Abschlepper: Ich hole mal kurz meinen Wagenheber und schaue was ich da an der Bremse machen kann.
    Ich: Wissen sie wo genau der Wagenheber angesetzt werden muss ohne etwas unbeabsichtigt zu beschÀdigen?
    Abschlepper: (Denkt: Was ist denn das fĂŒr ein Vogel).

Nein, dass will ich nicht!!!

Mein HÀndler hat mir zugehört und wir hatten einen tollen ehrlichen Kontakt. Wir beide waren der Meinung, dass es genauso kommen könnte. Es muss nicht sein, es gibt auch fÀhige Leute, aber ich habe ihm gesagt, dass ich auf Experimente keine Lust habe.
Das hĂ€tte nun zur Folge, ein Auto zu organisieren und ein LadegerĂ€t und Werkzeug. Diesmal wĂŒrde ich den Akku ausbauen und bei mir zu Hause dann laden. Dann wieder einbauen und zum VolvohĂ€ndler, der a) die Fehlermeldungen löscht und b) das Modul fĂŒr die SOS Einheit wieder lĂ€dt.

Mein HĂ€ndler fragte nur, wie weit genau ich wegwohnen wĂŒrde und dass er mich bei dieser Prozedur unterstĂŒtzen möchte. Wenn es mir in den nĂ€chsten Tagen terminlich möglich ist, soll ich anrufen und er schickt mir einen Mechaniker vorbei.
Und das finde ich gelinde gesagt unfassbar toll! Das ist ĂŒberhaupt keine SelbstverstĂ€ndlichkeit und ist bestimmt die Ausnahme. Aber fĂŒr mich ist das dreimal Daumen hoch und hat mir den Tag ein wenig gerettet.

Was mich nun aber noch interessieren wĂŒrde, ob es hier welche gibt, die Ihr Auto bei diesen Temperaturen TagsĂŒber unter 0 und Nachts zweistellige Werte (bei mir aber Tiefgarage bestimmt nicht so heftig) hatten und die Minimum 2 Wochen ihr Auto nicht bewegt haben. War da alles in Ordnung? Ich fĂŒhle mich was das lĂ€nger Abstellen angeht inzwischen sehr unwohl. Wie bei mir 11 Tage am StĂŒck kommt extrem selten vor, aber das sollte ein Auto abkönnen. Und noch lĂ€nger


4 Likes

Ich könnte ja nun sagen „ich habe es doch gewußt!“
Siehe hier 12-V-Akku leer.
Ich hoffe das dir der ADAC mit einem Booster helfen kann - sonst musst du dir doch wieder Kabel und LadegerÀt holen.
@Daniel: hat du ein Feedback von Polestar zum Thema bekommen?

Habe gerade Deinen umfassenden Beitrag in „12-V-Akku leer“ gelesen und mir somit meine Frage selbst beantworten können.

ÜberbrĂŒcken hilft sehr wohl, wenn das Auto den DC-DC Konverter startet. Booster dran, ZĂŒndung an und am besten ab in D, bevor er die Chance hatte den Booster leer zu machen. Es erst gar nicht zu versuchen verkompliziert die Situation unnötig.

1 Like

Richtig, so werde ich es mit meinem Volvo-Dealer auch machen.

Das mit dem Booster ist auf jeden Fall einen Versuch wert bevor du das Ding ausbaust.
Anschlusspunkte findets du hier:

Da steht ĂŒbrigens auch der dĂ€mlcihe Satz:
„Sollte die 12-V-Batterie aus irgendeinem Grund dennoch entladen sein, empfiehlt sich eine Starthilfe. Dies kann z. B. der Fall sein, wenn das Fahrzeug lĂ€ngere Zeit nicht benutzt wurde, 
“

==> lÀngere Zeit ist wohl < 11 Tage

Lass aber den 12V Akku BEVOR er wieder eingebaut wird prĂŒfen. Das ist nun mindestens die zweite Tiefentladung fĂŒr das Teil - und das mögen die Blei-Batterien gar nicht. Mit ein wenig Pech ist das Ding hin.

Dein Servicepartner scheint wirklich gut zu sein!

Da wird mir zugegebenermaßen ein wenig mulmig wenn ich das lese
 :flushed:

Aktueller Stand bei uns:
Sommerreifen drauf und eine lange steile Hofabfahrt mit Schnee und Eis - wir sind momentan also „gefangen“ :roll_eyes:.
Besserung ist erst in 4 Tage in Sicht.
Deshalb steht unser Polarstern nun seit 6 Tage unbewegt (und auch ohne Unterbrechung oder Öffnung) im Carport.

Ehrlich gesagt ist mir das auch sehr unrecht und beschÀftigt mich.
Wird er problemlos wieder den Dienst aufnehmen, oder wird uns auch das „12-Volt-Schicksal“ heimsuchen? :thinking:
Habe schon ĂŒberlegt ob ich die 12-Volt Batterie proaktiv laden sollte.
WĂŒrde ja theoretisch auch ĂŒber eine Lang(-sam)ladung des HV-Akku gehen
aber wir haben den Wagen mit einem SoC von 74% abgestellt und allzu hohe LadestĂ€nde sind ja bekanntermassen auch nicht so dolle. Möp!

„Motiviert“ durch Deinen Bericht werde ich den Stern morgen also doch mal wecken, nach dem Rechten sehen
und den 12-Volt Akku laden. Sicher ist sicher. :zap:

Danke fĂŒr den Hinweis der Ladepunkte. Beim ersten Mal habe ich die komplette Frunkverkleidung abgebaut, um an die Batterie zu kommen. Das muss ich ja gar nicht
 :+1:

Solange das nicht gelöst ist und die Batterie im Ruhemodus augenscheinlich nicht mehr geladen wird, werde ich zumindest in Zukunft, falls er denn mal wieder solange stehen sollte, nach einer Woche zum Auto gehen und ihn zumindest aus dem Ruhemodus holen. Dann mĂŒsste er ja theoretisch wieder geladen werden.
Aber was mache ich, wenn ich zum Beispiel im Sommerurlaub mal lÀnger ohne eigenes Auto weg bin? :thinking:

Im Prinzip schon und das gleiche habe ich auch gedacht, aber wenn Uwe recht hat, dann fließen bei der „Aktivierung“ (Öffnung, booten des Center Displays) des Wagens nur magere 13,5V.
Wenn das stimmt, dann wird nicht wirklich geladen, sondern nur mehr oder weniger der eh schon (ungesund) niedrige Ladestand gehalten. :roll_eyes:

Ich frage mich nur ob @Electrified‘s Polestar (und Deiner?) eventuell doch eine Macke oder so an einem SteuergerĂ€t hat, weil gewollt kann das Lademanagement so ja eigentlich nicht sein.
Eventuell ist auch ein defektes SteuergerĂ€t dafĂŒr verantwortlich dass die Ruheströme einfach zu hoch sind und/oder Verbraucher nicht abschalten wie vorgesehen? :thinking:
Wurde das von der Werkstatt mal ĂŒberprĂŒft um sicherzugehen?

Hat hier irgendjemand mit einer spÀteren VIN (nördlich von 10.000) auch schon von 12Volt Problemen und AusfÀllen berichtet?

Leider nein. Ist in Bearbeitung.

Ich wollte heute auch bei meinem mal schauen wie es aussieht. Da ich aber von zuhause noch was fĂŒr unseren Kunden machen musste wurde nichts draus.

Der P2 steht seit 8 oder 9 Tagen in der Garage, weil es mit Sommerreifen gerade keine gut Idee ist die 2,2t durch die Gegend rutschen zu lassen.
Bin daher auf den C70 mit Winterreifen ausgewichen.
SOC war beim P2 glaube ich bei knapp 70%
 war noch kurz zuvor an einer LadesÀule.

Ich berichte morgen.

Ich weiß nicht, ob ich Dich etwas beruhigen kann, ich habe gestern meinen PS2 nach 7 Tagen „Ruhe“ ohne Probleme starten und fahren können, mit nur 1% SoC-Verlust in der Zwischenzeit. :+1::blush:

Hi Christian,
bzgl Macke: das 12V Lademanagement ist leider so bescheiden wie von mir beschrieben. Da habe ich inzwischen mehrere BestÀtigungen.
Ob das dann aber zum Ausfall fĂŒhrt hĂ€ngt an Standzeit, 12V SoC beim Abstellen und Ruhestrom. Je nachdem kommt es frĂŒher oder spĂ€ter zum Ausfall. Die Leute die von nur 1% SoC-Verlust des Fahrakkus sprechen haben i.d.R. eine gut geladene 12V und/oder einen geringen Ruhestrom.
Der hohe Ruhestrom ist bei meinem P2 auffĂ€llig - ich vermute ein „nicht schlafendes“ SteuergerĂ€t. Dazu geht er in den Service - mal sehen ob und was sie finden.
Das Grundproblem wird aber bleiben.

Dann mĂŒsste es ja auch statt eines Boosters mit einem ÜberbrĂŒcken von einem anderen Auto funktionieren. Nur muss einer halt die ganze Zeit im P2 sitzen bleiben und der andere vorne die Kabel entfernen, die Abdeckung wieder dran bauen und dann gleich losfahren. Die 12 Batterie lĂ€dt dann wĂ€hrend des Fahrens und sagen wir mal so nach 20 Minuten Fahrt könnte ich wahrscheinlich an eine LadesĂ€ule, ohne dass die 12 Volt Spannung zusammenbricht wĂ€hrend ich anstöpsel.
Nur
 wo finde ich hier bei den Schneemassen eine frei zugÀngliche LadesÀule? Die sind im Moment nicht anfahrbar. Und ausgerechnet die eine, die in einem Parkhaus ist, hat lt. APP eine Fehlermeldung,
 lÀuft! :joy:

WĂŒrde es etwas bringen, den PS an der Wallbox zu lassen? Oder hört er beim Ziel-SoC auf zu laden und dann passiert nichts mehr?

Polestar Owners and Enthusiasts
Telegram Group Polestar

Telegram

Kanal & Gruppe

Chatten.

Polestar Forum

Chat

FĂŒr Small Talk nutzen wir den Telegram-Messenger.
Hier kannst du unserer Gruppe beitreten:

Los geht's!
Polestar Club Owner and Enthusiasts

Polestar

Offizielle Website

Informieren.

Polestar 2

Polestar.com

Zur offiziellen Website der Automarke Polestar.
Hier geht's zum Traumauto:

Abfahrt!
Polestar Club Germany

Facebook

Community

Diskutieren.

Polestar Community

Facebook

Geschlossene Facebook-Gruppe insbesondere zum Polestar 2:

Beitreten!