Der Polestar2 ein Winter-König (?)

Den Geburtstag meiner Schwester in Bonn nutzte ich nebenbei zu einer Langfahrt bei kalter Temperatur.
Fazit: ich war von der Wintertauglichkeit ganz angetan.

Im Einzelnen:
Die Strecke von ca. 400 km aus dem Elbe-Weser-Dreieck nach Bonn erfordert im Winter mindestens 1 Ladestopp. Ich entschloss mich zu zweien, wegen „Sicherheitsreserven“ einmal Münsterland West (41,3 kwh) und dann Kreuz Hilden (35,7 kwh) angeblich Deutschhlands größter Ladepark, den ich unbedingt aufsuchen und begutachten wollte.

Wie schlecht das Schnelladenetz an unseren Autobahnen derzeit noch ausgebaut ist, merkte ich gleich in Münsterland, nur eine Schnellladesäule (1 CHADEMO, 1 Combo und der natürlich besetzt)
Also erst mal 30 Min warten bis Combo frei, aberv man hat ja Zeit :wink:
Ladepark Hilden war der Bringer: Ladesäulen ohne Ende und Verpflegung durch den „Backshop“.
Hinfahrt am 04. Febr. bei Temperaturen um die Null ohne Probleme.
Im Auto auch bei den Ladestopps dank Sitzheizung und 19 Grad Klimaautomatik immer angenehm.
Angenehmes Fahren mit ca. 120, wenn möglich, auch mal Sprint zum Überholen.

Bei meiner Schwester stand der Wagen immer im Freien und wurde für kurze Ausflüge genutzt, einmal zum Nachladen in Altenahr an der Ahrschleife bei einer vom Bund geförderten Ladestation (praktisch während der Wanderung)

Es gab in den Folgetagen sich ausbreitend von Norden einen Temperatursturz der am 08. Febr. zu den bekannten Staus auf den Autobahnen (besonders um das Gebiet Bielefeld) führte.
Mit etwas gemischten gefühlen startete ich am 09.02. meine Rückfahrt. Um Essen herum begann es auf die schon schneebedeckten und kaum geräumten Straßen nochmals heftig zu schneien. Der Polestar fuhr aber sicher und souverän. Bei der Ratstätte Hünxe West legte ich einen 1. Tankstopp ein. Dank Winterreifen und 4-Rad Antrieb gelang es mir durch eine Schneewehe dicht genug an dienich frei geräumte Ladesäule heranzufahren. Der Schnee knirschte dabei unter dem Unterboden des Fahrzeuges. Hatte aber ein sicheresGefühl wieder frei zu kommen. (35,8kw)
Bei der weiteren Fahrt auf ungeräumter A31 zeigte der P2 seine Qualitäten. Sichres Fahren auf vereisten und verschneiten Strecken und problemlose Spurwechsel.

Hier hätte ich m.E. mit keinem besseren Fahrzeug unterwegs sein können.
2. Ladestopp bei Rhede (höhe Papenburg) in einem Gewerbepark an einer Allego-Station.

Alles in allem war ich mit der Wintertauglichkeit sehr zufrieden.


Auch der Verbrauch hieltsich angesichts der Witterungsverhältnisse in Grenzen: 27 kwh/100km (272,7 geladene kw für 1007 km)
Meine Verbräuche zuhause und unterwegs dokumentiere ich immer komplett in der App Spritmonitor. Bin schon gespannt auf die Sommerwerte und unsere Fahrten mit dem kleinen Reisewohnwagen.

Heute habe ich dann an die Überschrift doch noch ein kleines ? hinzugefügt.
Ladefehler (bisher noch nie!) an meinem heimischen 11 kw go-e Charger. Nach dem Brötchenholen (Garage -5 Grad) Ladestecker gesteckt und Anzeige ging unerwartet auf rot (SoC war 20%)
Mehrmals versucht, Wallbox resettet, nix half.
Mit dem herausgekramten 220 v-Ladekabel gelang Aufladung aber natürlich sehr langsam.
Zurückstecken auf Wallbox ergab bekannten Fehler.
Wallbox defekt ? Schien mir aber nicht so.
Das Auto ließ sich nicht aus seinem Fehlerzustand befreien.
Drehte dann eine Runde mit dem P2 mit Beschleunigen und Rekurpieren.
Danach erneut an Wallbox gesteckt.
Siehe da, Auto reagierte erfreut mit grün.

Hatte scheinbar das Fehlersystem überlistet.

P.S: Mit Interesse habe ich den Artikel über die entladene 12 V Batterie gelesen
https://polestar.fans/t/bitte-nicht-schon-wieder/5358/26
Und wie man sich helfen kann. Danke :slightly_smiling_face:

28 Likes

Ein sehr schöner Bericht. Sowas liest man immer gerne. :+1:

Ja und das gegenseitige Helfen hier ist auch :+1:

Bei meinem go-e Charger bekomme ich am Polestar immer einen Ladefehler, wenn ich das Ladekabel in den go-e Charger einstecke, bevor das Laden per App oder RFID aktiviert wurde. Bei der Reihenfolge „Aktivierung“=>„Stecker in go-e Charger“=>„Stecker in Polestar“ hatte ich noch keine Probleme.

1 Like

Hallo Thomas
Bei mir musste ich bisher nie etwas aktivieren.
Ladekabel hängt immer fest am go-e Charger. Stecker rein in Polestar und gut war’s.
Mal sehen, ob das nach diesem Ausrutscher so bleibt.
Sonst hab ich ja deinen Tipp :wink:

Das Problem hatten wir bei unserem go-eCharger 11KW Homefix bislang (zum Glück) nicht bei diesem setup:

  • Typ 2 Kabel ist immer im go-eCharger und softwareseitig verriegelt
  • Ladeaktivierung via RFID

Bei diesem Ablauf „Polestar einstecken, WB mit RFID aktivieren und laden“ gab es bisher keine Probleme oder Ladefehler.

Womit wir aber leider ein Problem haben beim go-eCharger ist der Ladetimer. :worried:

Wenn wir die WB von „RFID Aktivierung“ umstellen auf „Ladetimer“ und den Wagen nachmittags einstecken, dann wird irgendwann die Verbindung zum Fahrzeug abgebrochen und wenn der Ladetimer um 21Uhr (Nachttarif) loslegen soll dann passiert nichts mehr.
Verhält sich für den go-eCharger in dem Moment dann wohl so als sei kein Fahrzeug (mehr) eingesteckt.
Am Polestar leuchtet am Ladeport in dieser Situation dann auch kein Licht mehr.
Tatsächlich sollte das Fahrzeug aber doch auf standby bleiben und gelb Leuchten bis die WB loslegt und lädt, oder?

Kennt das Problem noch jemand mit go-eCharger?

Das sehr gut abgestimmte Winterhandling kann ich auch bestätigen. Selbst im Bergland ist bei Steigungen und kompletter Schneedecke immer genug Grip da. Selbst auf abschüssigen (zur Seite abfallenden), kurvigen Straßen, die komplett vereist sind (Mautstraße Walchensee Südufer). Problemlos, kommt das Heck mal ein bisschen, fängt er es selbst wieder perfekt ein. :snowflake:

2 Likes

Danke für den informativen Bericht. Ich kann nur Gutes über die Wintertauglichkeit meines PS2 berichten: Laden an der Wallbox auch bei 2-stelligen Minusgraden einwandfrei, Dank Winterreifen komme ich auch Steigungen hoch, wo andere aufgeben müssen, und souveränes Fahren durch hohen/verwehten Schnee. Macht Spass… :+1:

Na, wenn die Schweden es nicht können, wer sonst?

1 Like

Liebevoll geschriebener Bericht, danke.

Ich kann die Erfahrungen zum Fahrverhalten im Schnee nur bestätigen, das Auto ist mit Allrad, einem gleichmäßigem Beschleunigungen und einer guten Gewichtsverteilung einem SuV mindestens gleichwertig.

Was mich persönlich bei dem Schneefall beunruhig hatte war die Frage, wie lange hältst du eigentlich aus, wenn du im Schnee im Stau stehst und heizen musst. Sicher unbegründet, aber irgendwie hat man dann ja immer die Bilder im Kopf mit den eingeschneiten Wagen in der Kälte.

Was mich als ergänzende Erfahrung zum Bericht erfreut hatte war das man auch über nacht im Schneefall ganz gut laden kann. Das Kabel ist ja draußen und die Klappe auf, entsprechend am Folgetag total eingeschneit. Das mit dem Laden hat geklappt und auch die Stecker sind bei -13 Grad nicht festgefroren, weder an der Ladesäule in Berlin noch am Auto. Allein der Schnee am Stecker in der Klappe ist etwas schwierig wieder rauszubekommen um die Klappe dann zu schließen. Bei mir zT dann vereist und dann musste man doch ziemlich kratzen um den Schnelladestecker benutzen zu können. Aber - letztlich hat alles geklappt und zwar im Grunde völlig Problemlos. Generell würde ich allerdings sagen, dass die Konstruktion mit der Tankklappe im Schnee nicht die beste Konstruksweise für den Ladeanschluss ist.

Was mir auch positiv aufgefallen ist, ist das Bremsen über die Rekuparation mit OnePedalDrive auf glatten Straßen super gut funktioniert, besser als normales Bremsen da die Räder nicht blockieren.

2 Likes

Zu Elektroauto im Stau gibt es hier etwas: Link

Beim normalen Bremsen blockieren die Räder ja eben nicht, weil das ABS eingreift, passiert dies auch bei der Rekuperation? Ich vermutete nein, deshalb steht auch man solle bei rutschigem Untergrund die Rekuperation ausschalten, aber ich bin ja leider noch Theoretiker und kann das nicht überprüfen…

Das ist irgendwie unlogisch: bei durch Rutschen stillstehenden Rädern kann auch nicht rekuperiert werden. Oder anders gesagt: es ist keine Rekuperation möglich wenn sich die Räder nicht drehen.

Das ABS greift ein, wenn die Räder blockieren und rutschen aber sich eben nicht mehr drehen. Die Rekuperation wirkt wie eine sanfte Bremse, wenn man ohne Glätte ohne aktiv zu bremsen fahren kann, dann auch bei Schnee. ABS gibt es auch beim PS, dann wirkt vermutlich die Rekuperation auch nicht mehr aber wer bremst schon dauerhaft mit ABS gerne. Ich fand es deutlich angenehmer zu bremsen mit onepedal als sonst auf glatten Straßen.

Wenn die Anzeige korrekt ist, rekuperiert er bei Glätte mit ABS-Einsatz nur und bringt die mechanischen Bremsen nicht zum Einsatz.

Na, dann antworte ich mal als Praktiker:
Erfahrung mit BMW i3 Modell 2013 (also nicht so modern wie der P2!) von letzte Woche.
Bei wirklich glatten Straßen völlig unkritisch, das ESP/TCS/ABS regelt auch die Rekuperation, es bremst halt etwas weniger, sonst aber alles normal. Viel besser kontrollierbar, da sanft mit dem Fahrpedal, als mit einem Verbrenner.

1 Like

Hier eine ganz aktuelle praktische „Wintererfahrung“:

1 Like
Polestar Owners and Enthusiasts
Telegram Group Polestar

Telegram

Kanal & Gruppe

Chatten.

Polestar Forum

Chat

Für Small Talk nutzen wir den Telegram-Messenger.
Hier kannst du unserer Gruppe beitreten:

Los geht's!
Polestar Club Owner and Enthusiasts

Polestar

Offizielle Website

Informieren.

Polestar 2

Polestar.com

Zur offiziellen Website der Automarke Polestar.
Hier geht's zum Traumauto:

Abfahrt!
Polestar Club Germany

Facebook

Community

Diskutieren.

Polestar Community

Facebook

Geschlossene Facebook-Gruppe insbesondere zum Polestar 2:

Beitreten!