Klickgeräusche Vorderachse bei zügiger Kurvenfahrt

Hallo zusammen,
mit meinem ersten Beitrag möchte ich euch kurz an meinem zwischenzeitlich behobenen Defekt teilhaben lassen. Ich glaube den gab es hier noch nicht:

Die Ursache war eine lose Antriebswelle bei ca. 4000 gefahrenen km. Logischerweise fing es leise an und wurde dann immer deutlicher. Wurde beim R10053er Update mithilfe des Videos diagnostiziert und dementsprechend gleich mit festgezogen.

Abgesehen davon bin ich mit VIN xx1819 natürlich auch mit diversen Fehlermeldungen, dem Papieretausch und dem R10055 dabei. Es bleibt spannend…

Grüße aus dem Duisburger Süden,
Sandro

7 Likes

Hast Du dabei Vibrationen im Lenkrad gespürt?

Nein das kann ich nicht behaupten. Aber die Lenkung schluckt meiner Meinung nach eh jegliches Feedback, das von der Strasse kommen könnte. Vielleicht war das der Grund. Ich bin was so etwas angeht eigentlich recht sensibel.

… vielleicht treffen wir uns dann ja wieder auf dem Parkplatz des Service-Partners :wink: Gruß aus dem Duisburger Westen!

1 Like

Gab es beim Bremsen evtl. leichte Vibrationen im Auto?

Nein, auch beim Bremsen war nichts zu spüren. Ich habe leider auch vergessen zu fragen ob die Antriebswelle motor- oder radseitig lose war.

1 Like

Also auf jeden Fall aber auch ein cooles Video.

2 Likes

Danke für die gute Dokumentation und das tolle Video über das Problem.

2 Likes
Polestar Owners and Enthusiasts
Telegram Group Polestar

Telegram

Kanal & Gruppe

Chatten.

Polestar Forum

Chat

Für Small Talk nutzen wir den Telegram-Messenger.
Hier kannst du unserer Gruppe beitreten:

Los geht's!
Polestar Club Owner and Enthusiasts

Polestar

Offizielle Website

Informieren.

Polestar 2

Polestar.com

Zur offiziellen Website der Automarke Polestar.
Hier geht's zum Traumauto:

Abfahrt!
Polestar Club Germany

Facebook

Community

Diskutieren.

Polestar Community

Facebook

Geschlossene Facebook-Gruppe insbesondere zum Polestar 2:

Beitreten!