Ladephänomen oder übersehe ich etwas

Hallo Ihr Lieben,

benötige mal bitte euer Schwarmwissen.
Folgendes Phänomen tritt seit einigen Tagen auf:

Hauseigene WB - stecke ich an den PS2 (ich sitze natürlich nicht im Wagen)
Das Fahrzeug verweigert aber die Verbindung zur WB, PS lädt nicht.

Dann das verrückte:
Ich lasse das Kabel angesteckt, setze mich in das Fahrzeug - Fahrzeug wird „wach“, Klima & Radio laufen und das Fahrzeug lädt, auch wenn ich aussteige.
Scheint, als würde das Fahrzeug nur laden - wenn ich einmal auf dem Fahrersitz platz genommen habe.
Liegt es ggfls. daran, dass ich mein Schlüssel nicht in der Nähe hatte?
Habt ihr Ideen?

Danke.
VG

Edit: Auch komisch → bislang ist Klima & Radio ausgegangen, wenn ich aus dem Fahrzeug steige. Nun steige ich aus und Klima & Radio bleiben an (nicht immer, aber häufiger)

Dann versuchs mal mit Schlüssel in der Nähe.

Was genau „verweigert“ denn das Fahrzeug?
Bei mir z.B. dauert es i.d.R. auch 1-2 Minuten, bis der Wagen anfängt zu laden.

Ich schließe ab, stecke an und gehe. Und irgendwann startet die Ladung nach 1-2 Minuten halt.

1 Like

Die WB meldet „Laden pausiert“, der PS lässt das Laden nicht zu. In der WB App bekomme ich die Meldung, Ladevorgang vom PKW abgebrochen.

Ok, Ladetimer gesetzt?
Ansonsten würde ich mal Center-Display-Reset machen.

Schnippel vom CCS-Anschlussdeckel eingeklemmt?

1 Like

Nein, kein Timer gesetzt.
CD 2x reset
Nichts eingeklemmt - alles soweit geprüft.

Hatte ich auch schon ein paar Mal, auch schon mit P2.7.
PS zeigt Ladestatus gelb, lädt nicht, teilweise grün mit 0A Ladestrom. Nach einigen Minuten fängt sich der P2 wieder ein und fängt ganz normal an zu laden. Passiert aber nur selten.

Aber beim Abschließen geht alles aus?
Sonst evtl Mal den Sitzschalter mal prüfen​:thinking:

Ist mir auch schon öfter passiert

wenn man den Stecker einsteckt, muss man dazu natürlich befugt sein. D.h. Schlüssel muss in der Nähe sein.
Man kann den Stecker ja auch nur dann abziehen, wenn man den Schlüssel bei sich hat.

Ich musst mal die WB vom Strom nehmen/„neustarten“, dann ging es.

1 Like

Das ist bei der anders. Zum Stecker EINstecken brauche ich keinen Schlüssel in der Nähe. Lädt sofort los (wenn genug Überschuss da ist).

2 Likes

Das stimmt so nicht - zumindest bei mir - funktionierte das schon immer ohne Schlüssel.

Ich sehe auch keinen Grund, wieso das ohne Schlüssel nicht gehen sollte?

Wäre mir auch neu, gehe oft im Carport vorbei und sehe, dass nicht eingesteckt ist… Wenn ich dann das Kabel anschließe - kein Schlüssel/DK - beginnt das Auto zu laden

@PT0210 ist das Verhalten bei einer anderen WB auch so?

Ich habe das noch nicht weiter geprüft und war in der Annahme, dass man selbstverständlich seinen Schlüssel dabei haben muss, um sich zu autorisieren. Sonst kann ja jeder vorbeikommen und am Ladestecker manipulieren. Einstecken, rausziehen, was immer.

Einstecken geht ohne Schlüssel, rausziehen nicht.

@nitrox & @bausi2k:
Ist das Auto unverschlossen wenn ihr den Stecker einsteckt?
In dem Fall wird es ohne Schlüssel gehen, genauso wie ein Abstecken möglich sein wird.

Ist das Auto dagegen abgeschlossen darf mindestens das Abstecken nicht funktionieren, Anschließen fände ich auch komisch, muss ich aber einmal ausprobieren.
Ich möchte doch nicht, das irgendein Spaßvogel z.B. in meinem Carport den Ladevorgang starten kann (Kabel hängt verriegelt an der WB ist aber nicht ins Auto gesteckt, Carport ist von der Straße zugänglich).

Edit:

Echt jetzt? Startet er auch den Ladevorgang? Vermutlich… dann ist das :poop:

Also bei mir geht das Anschliessen immer. Auch ohne Schlüssel. Er startet auch ganz normal den Ladevorgang.

Das musst Du mir jetzt aber bitte erklären…:thinking:

Steht doch oben:

Wenn ich zuhause bin (Erkennung über SmartHome) wird die WB aktiv geschaltet, bei Abwesenheit ist sie aus - keiner kann „fremdladen“.
Wenn da aber jetzt Jedermann das Kabel in den PS2 einstecken kann muss ich mir eine Authentifizierung einbauen.