Ladeprobleme Ladebuchse defekt?

Hier mal die Frage in die Runde ob noch weitere Besitzer Probleme mit der Ladebuchse haben.

Definitiv wird/wurde an Evas Polestar die Buchse gewechselt,
Ludger hat auf der Sternfahrt einen Workaround beim Anstecken des Ladekabels gefunden
und Björn Nyland auch einige Probleme.

Auf meiner Heimfahrt nach Auslieferung habe ich meinen Polestar bei Ionity
und einem 50Kw-Lader nicht zum Laden bekommen. Naja erstmal den Gedanken beseite geschoben.
Zu Hause jetzt vielfach geladen mit dem „Ziegel“. Bis auf 1-2 mal immer gut geladen.
So und heute 3 Ladesäulen angefahren. 2 x CCS und ein Type2 (Lidl).
Bei den festen CCS Ladekabeln immer Abbrüche.
Beim Lidl mit dem mitgelieferten Type2 Kabel genauso Abbrüche.

Beim Lidl und später zu Hause (da wieder mit dem Ladeziegel) dann mal ein wenig probiert.

Folgendes festgestellt:
sobald auf den Stecker beim Einsetzen ein wenig Druck nach unten ausgeübt wird
(entweder durch Eigengewicht (schwere Stecker + Kabel/besonders HPC Kabel) oder mit leichten Druck eines Fingers auf den Stecker) kann der Ladevorgang nicht initialisiert werden.

Wenn, wie bei den obigen Beispielen, der Stecker mit Druck reingedrückt
oder nach oben gedrückt wird bis der Initialisierung-Vorgang beendet ist, geht es.
Die Verriegelung zieht schon vorher an; das reicht aber nicht für die Initialisierung.

Ganz schlecht ist es dann beim Öffnen des Fahrzeugs nach einen ersten erfolgreichen Start-Vorgang.
Wie bei den meisten E-Fahrzeugen wird dabei der Ladeport kurz freigegeben
und dann wieder initialisiert wenn man einfach nur ins Fahrzeug steigt.
Dabei ist der Fehler definitiv wieder reproduzierbar. Also muß ich wieder den Workaround anwenden.
Da ich dies an verschiedenen Kabel festellen konnte, scheinen die Kontakte in der Buchse ein wenig zu kurz zu sein

Also am WE bei unserer Urlaubsfahrt muss ich zwingend dran denken, sonst hab ich wirklich verloren.

Wer hat gleiche Probleme? Wer kann das nachvollziehen?
Probiert doch einmal mal den leichten Druck nach unten mit einem Finger auf den Ladestecker.
Habt ihr dann einen fehlerhaften Ladevorgang?

Wir haben noch einen Kona electric (1,5 Jahre alt) der hat keine Probleme.
Also bei dem Preis des PS2 erwarte ich dies auch nicht
und ich möchte auch nicht immer einen Workaround anwenden.

2 Likes

Schön beschrieben.
Das Meiste kann ich nachvollziehen, bis auf die Sache mit dem aufschließen. Bei mir wird die Ladung durchs aufschließen nur beim AC-laden unterbrochen, nicht aber bei DC. Wenn ein DC-Ladevorgang einmal gestartet ist kann ich am Kabel wackeln und rupfen, da bricht in der Regel keine Ladung ab, zumindest nicht am den EnBW-HPCs an denen ich in letzter Zeit geladen habe.
Am HPC den Stecker so lange fest, mit leichtem Druck nach oben, in die Buchse drücken bis die Initialisierung rum ist und der Ramp-Up läuft, das habe ich bei mir auch. Inzwischen mache ich das standardmäßig und hatte seither keinen Abbruch mehr.

Ich kann die Probleme bei mir nicht nachvollziehen. Also die paar Male, als das Laden nicht so geklappt hat, würde ich auf andere Probleme zurückführen (Ladesäule). Aber die Ladebuchse selber hat bei mir m.E. kein Problem

Absolut identische Erfahrungen gemacht und inzwischen steht meiner in der Werkstatt weil er selbst bei AC nicht mehr zuverlässig lädt.

Gleiche Erfahrung, Ladeunterbrechung aber nur an langsamen AC Ladern.
In dem Zustand traue ich mich gar nicht das Auto an weniger technik-affine Nutzer zum Laden zu geben.
Meine Frau würde es genau einmal probieren und dann sagen, das taugt nix.

2 Likes

Hast du eine Auskunft bekommen, wann ein mögliches Ersatzteil verfügbar wäre? Bzw. generell, wie geht es bei dir weiter?
Meiner steht seit letzter Woche Mittwoch in der Werkstatt mit unbestimmten Ausgang.

Da wir ja jetzt in Urlaub fahren (Langstrecke) werde ich das bei CCS ausgiebig testen.
Generell ist es bei dem CCS Stecker vmtl. nicht ganz so auffällig weil die Kommunikations-Kontakte
oben liegen und die DC-Kontakte gegen ein „Hängen“ des Steckers entgegenwirken.
Mein „Ziegel“ + Kabel in der Garage liegt auf einer Ablage auf gleicher Höhe wie die Ladebuchse und
deshalb ist das bisher nicht aufgefallen.

@mmr
genau das ist das Problem: ich kenne den Gutfall (Kona),
kenne den Workaround und sofern jemand anderes das benutzt wirds noch schlimmer.
Das sollte aber nicht zur Normalität (Dauerfall) werden --> also fixen

2 Likes

Bisher noch nicht. Die Werkstatt stellt die Fehler heute nach, danach sollte ich mehr erfahren…

Polestar Owners and Enthusiasts
Telegram Group Polestar

Telegram

Kanal & Gruppe

Chatten.

Polestar Forum

Chat

Für Small Talk nutzen wir den Telegram-Messenger.
Hier kannst du unserer Gruppe beitreten:

Los geht's!
Polestar Club Owner and Enthusiasts

Polestar

Offizielle Website

Informieren.

Polestar 2

Polestar.com

Zur offiziellen Website der Automarke Polestar.
Hier geht's zum Traumauto:

Abfahrt!
Polestar Club Germany

Facebook

Community

Diskutieren.

Polestar Community

Facebook

Geschlossene Facebook-Gruppe insbesondere zum Polestar 2:

Beitreten!