P2 klingt wie eine Waschmaschine im Schleudergang

Moin,

ich hoffe ihr könnt mich hier beruhigen. Bin kein Garagen parker und hatte das Auto jetzt ne’ Woche draußen im Regen stehen. Als ich eben los fuhr knackte es laut, ich dachte es wären einfach nur die Bremsbeläge die sich krass schnell fest gerostet haben.

Jedoch sobald ich dann anfing zu fahren hatte ich das geräusch einer schleudernden Waschmaschine im Wagen. Gefühlt kam es von der vorder oder hinterachse. Das hielt sich auch massiv über ein paar KM schweißtreibender fahrt dran und nahm nur langsam ab. Nach einem kurzem einkauf war es wieder sehr präsent da und kaum war man zu hause war es eigentlich nicht mehr zu hören.

Hat jemand ähnliche erfahrungen gemacht?

Ich tippe immer noch auf die Bremsbacken.

3 Likes

Also ehr unbedenklich. Schon krass das das sich über gut 20 km gehalten hat

Bin auch Draussenparker. Man kann das Festbacken vermeiden, wenn man bei Regenwetter und besonders nach Waschanlage zum Schluss der Fahrt bewusst die Bremsen warm bremst (auf N schalten). Bei mir backt es seither nicht mehr fest.
Sollte es doch mal Festbacken, dann auch gezielt freibremsen, indem man beim Bremsen auf N schaltet. Dann sollte es auch keine 20km dauern, bis die Bremsen wieder frei laufen. Hoffe das hilft.

3 Likes

Mich nervt das Festbacken auch ziemlich - obwohl ich eine Garage habe. Tritt ja trotzdem auf wenn man im Regen reinfährt.
Jemand hatte doch mal was von anderen - metallfreien - Bremsbelegen gepostet? Hat das schon jemand probiert? Wenn das hilft, hätte ich gute Lust die gleich mal auszutauschen.

hatte ich auch schon, ebenfalls eine Woche gestanden, danach beim Ausparken lautes Knacken und unangenehme Geräusche.
Mit 2-3x kräftig Bremsen (Gang N, damit keine Reku wirkt) gehts weg. Wenn man normal fährt, passiert erstmal nix, da ja zu 99% mit Reku gebremst wird und nur die letzten paar Meter dann mechanisch.

Wenn das öfter passiert könnten eure Beläge auch so aussehen, ist dann nicht mehr wirklich lustig:
https://www.polestar-forum.com/threads/rear-pads-seized-onto-rotor-swapped-to-ceramic-brake-pads.7084/#post-132011

Ich habe mal den Link besucht. Aber mein Schulenglisch lässt zu wünschen übrig.
Wie ist die Sache ausgegangen?

rechte Maustaste und „auf Deutsch übersetzen“ erlaubt ein Lesen in x-beliebiger Sprache :sunglasses:🥸:u6709:

1 Like

Das Problem hatte ich auch. Bremsbacken festgesessen.

Leider ist bei mir damals ein Teil des Bremsbelags abgebrochen und an der Bremsscheibe (Innenseite und von Außen nicht sichtbar) festkorrodiert.

Das war beim Bremsen immer wieder zu hören. Ähnlich einer Unwucht.

Komplette Bremsscheiben und Beläge wurden getauscht (rechte und linke Seite).

Ging das auf die Kappe von Polestar oder musstest du dafür selber herhalten?

Nein, die Kosten wurden komplett übernommen. :+1:t2:

Hatte das genau wie bei dir letzte Woche.
Wollte es eigentlich gerade hier reinschreiben und bin dann auf Deinen Beitrag gestoßen. Absolut identisch. Knack und erst nach 10 bis 15 km war das wieder weg. Beim nächsten Mal losfahren nicht geknackt, aber es eiert trotzdem wieder.

Hoffentlich ist nicth auch was von dem Bremsbelag an der Scheibe hängen geblieben. Muss ich tatsächlich mal nachschauen. Eigentlich gibt es aber gar keinen andere Möglichkeit wenn die Geräusche erneut auftreten.

Ich habe mich damals schon extra gegen die Performance Bremsanlage entschieden, da das Auto ja nahezu keine mech. Bremsen benutzt. Das Rostproblem an den Bremsen ist bei E-Auto sehr bekannt. Und die Performance Dinger sind mit den riesen Belägen noch empfindlicher.

Null problemo - musst die Dinger halt benutzen :grin: :racing_car:

und vor dem Abstellen natürlich schön trocken fahren!

1 Like

Erst diese Aussage:

Und dann so etwas behaupten:

:man_facepalming:

Mein PS2 ist nicht mein erstes Auto mit Peformance-Bremse.

Ich hatte im Sommer nach knapp 30.000 km die Bremsbeläge vorne/hinten erst ausgebaut, um sie dann geschmiert (abwerk werden die dämlicherweise immer trocken verbaut und machen dann Geräusche) wieder einzubauen.

Dabei den Zustand von Scheiben und Belägen kontrolliert und für i.O. befunden.

Ich bremse die Bremsen nach jeder Autowäsche (Handwäsche/Waschbox) explizit (mit ein bis zwei stärkeren Bremsungen) frei.
Ansonsten bei Regen wenn dann nur mal etwas stärker, sodass die mechanische Bremse genutzt wird (dabei schalte ich nicht auf N, was ich auch für unnötig halte).

Habe damit auch keinerlei Probleme.
Hin und wieder rostet die Bremse nach Regenfahrten leicht fest, was sich aber dann schnell wieder gibt und auch beim Verbrenner zuvor immer mal wieder der Fall war.

Für mich ist das nicht schlimm und eher völlig normal, eben kein großes Problem und vor allem kein E-Auto Problem.

1 Like

Das ist doch Blödsinn … das Ankleben ist ja ein Problem der Parkbremse - und die wirkt nur hinten. Und hinten ist kein Unterschied zwischen Performance und Normal.

1 Like

In dem Zusammenhang dieses Threads hier würde mich mal interessieren ob hier schonmal jemand diese staubarmen Bremsbeläge (gibt es die überhaupt passend für den PS2 ?) ausprobiert hat?

Ich habe gehört die sollen nicht so rostempfindlich sein weil sie irgendwie eine Schicht auf den Scheiben aufbauen und somit soll es weniger Korrosion und Staub geben.

Ich bin da etwas vorsichtig weil ich Bammel habe dass vielleicht wegen zum Original unterschiedlicher Reibwerte das blendet Braking leiden könnte.

Aber wenn da schon jemand Erfahrungen zu hätte…

Klar, wenn du ständig auf der Bremse hängst ist das kein Problem. Aber die Mehrheit fährr mit dem Eektroauto halt nicht so wie mit einem M3 und nutzt daher möglichst die Rekuperation um zu verzögern und Energie zurückzugewinnen.

Trotzdem hatte ich das auch schon mal bei meinem BMW mit M-Performance Bremse. Würde nur als Sommerauto genutzt und nach dem Winter hatre er oft Probleme mit gestern Bremsbacken vorne.

1 Like

Habe die immer auf allen meinen BMW und Audis gefahren. Die waren super um kein Bremsstaub in der Alufelge zu haben. Muss man quasi nie putzen :grin:Gegammelt haben die auch nicht, ob das jetzt an den Belegen gelegen hat weiß ich nicht. Ob die metallfrei sind weiß ich auch nicht. Sintermetallbeläge fahre ich auf dem Moped. Da hatte ich eigentlich noch nie ein Problem mit Rost und Gammel

Möglicherweise erzählst du Blödsinn, aber ich mache sowas grundsätzlich nicht.
Ich hatte das auch schon auf der Vorderbremse bei Performance Bremsanlagen, siehe meinen letzten Beitrag. Da könnten sie zwar nicht auf der Scheibe aber festgegammelt waren sie trotzdem.