SoC Grenze wird nicht mehr beachtet

Hallo Community,

bei mir tritt nun seit ein paar Wochen immer häufiger der Fehler auf, dass der eingestellte SoC Wert nicht beachtet wird.

Je nachdem, lädt er mal auf 100% obwohl 90% oder 80% eingestellt sind und mal lädt er nur auf 80% obwohl 100% eingestellt sind (was dann bei Abfahrt besonders ärgerlich ist). Im Display wird es richtig angezeigt, bspw. steht jetzt gerade 90% Max im Display, aber er hat auf 100% geladen… :man_shrugging:

Ich habe P2.2. Ich vermute es tritt nun häufiger auf, da ich nun auch häufiger den Max. SoC angepasst habe, durch lange Fahrten, weniger PV Leistung und dadurch anderes Ladeverhalten etc.

Aber ich kann sagen, es fängt echt an zu nerven.

Hat das noch einer von Euch und eine Lösung parat?

Ja, das habe ich auch….jedoch leider ohne Lösung :rage:

Es gibt dazu bereits einige Berichte und Kommentare an verschiedenen Stellen hier im Forum und am besten geeignet für einen Überblick und weitere Diskussionen ist der Thread „Ladelimit wird nicht eingehalten - Version P2.2“, danke.

1 Like

Da gibt es gefühlt schon 100 Fäden zu…
Der sinnvollste ist dieser:

mit einer Meldung von Polestar

und mit einem (vermutlichen) work around

Ansonsten kann das hier dann zu oder zusammen gelegt werden.

1 Like

Top, vielen Dank. Ich habe das Forum nach SoC durchsucht, den Begriff „Ladelimit“ aber nicht :-). Bin also nicht der einzige :-(.

Thread kann dann geschlossen werden.

Polestar Owners and Enthusiasts
Telegram Group Polestar

Telegram

Kanal & Gruppe

Chatten.

Polestar Forum

Chat

Für Small Talk nutzen wir den Telegram-Messenger.
Hier kannst du unserer Gruppe beitreten:

Los geht's!
Polestar Club Owner and Enthusiasts

Polestar

Offizielle Website

Informieren.

Polestar 2

Polestar.com

Zur offiziellen Website der Automarke Polestar.
Hier geht's zum Traumauto:

Abfahrt!
Polestar Club Germany

Facebook

Community

Diskutieren.

Polestar Community

Facebook

Geschlossene Facebook-Gruppe insbesondere zum Polestar 2:

Beitreten!