Ausfall Heizung

Hallo zusammen,

ich hatte gestern ein seltsames Problem mit meinem Polestar MY24. Das Auto ist relativ neu (6k KM, Auslieferung Februar 24) und bis jetzt keinerlei Probleme gegeben.

Gestern auf der Fahrt von Italien zurück in die Schweiz ist allerdings die Heizung und der Defroster während der Fahrt ausgefallen. Mit beschlagener Windschutzscheibe über Alpenpässe würde ich niemanden empfehlen.

Noch seltsamer war der Umstand, dass die Lüftung/Klimaanlage auf der Fahrerseite bei 21 Grad sehr kalte Luft ausgeben hat, währenddessen die Beifahrerseite ebenfalls bei 21 Grad warme Luft abbekam. Es schien als ob die Temperatur Einstellungen keinen Einfluss mehr hatten… Ich hatte lange versucht herauszufinden wie ich das Problem umgehen könnte…

Ein TCAM und Bildschirm Reset hat das Problem leider nicht gelöst. Ich habe das Fahrzeug auch mal abgestellt, verlassen und gesperrt, trotzdem kein Erfolg.

Gab es ähnliche Probleme bei euch in letzter Zeit? Hier im Forum scheinen die Heizungprobleme eher Themen von 2021 ect. zu sein. Ist das grundsätzlich ein Thema für den Support oder direkt für die Werkstatt?

Danke für eure Hilfe

Ich habe mich die letzten Monate mit meinem MY24 auch mit sehr komischen Verhalten der Heizung und der Klimaanlage herumgeschlagen. Teilweise bei sehr hohen Temperaturen plötzlich volle Heizleistung, teilweise bei sehr niedrigen Temperaturen plötzlich eiskalte Luft.

Ich habe zwei Werkstatttermine gehabt. Der erste nur für ein paar Minuten zum Fehlerspeicher auslesen: mehrere Fehler mit „Hochvoltheizung“, die direkt nach dem Löschen wieder da waren.

Zweiter Termin über einen ganzen Tag: Es wurden mehrere Kabel und Steckerverbindungen getauscht, seitdem funktioniert wieder alles, wie es soll.

1 Like

Es gibt einen Reset für die Klima-Anlage:

  1. Klima-Menü öffnen
  2. Temperatur auf irgendwas, was nicht 22°C ist, stellen.
  3. Auf den Button „Auto“ so lange drücken, bis die Temperatur auf 22°C springt.
8 Likes

Danke!! Es scheint als ob der Reset das Problem vorerst gelöst hat… Es kommt wieder heiße Luft raus :slight_smile: Ich werde es weiterhin beobachten und ggf. hier schildern

1 Like

Hatte bei mir damals leider nicht geholfen, da ja dann wirklich Hardware Problem :wink:

Hey :wave:
Ich hatte genau das selber Problem mit meinem MY24. Und ich war genau auf der selben Strecke unterwegs als es mir aufgefallen ist :joy: allerdings im Winter. Bei mir trat es erst sporadisch auf und dann immer öfter. Am Ende war es eine gebrochene Stellklappe im Lüftungssystem. Sie wurde getauscht und seid dem ist das Problem behoben. Habe jetzt 25000 km auf der Uhr.

1 Like