Entfernen des Ladesteckers wird nicht erkannt

PS2 bei ~35% SoC an öffentliche Ladesäule gehängt. Ladelimit auf 80% eingestellt. Ca. 1/2h nach berechnetem Ladeende zum Auto gegangen. Alles Dunkel. Display und LED am Anschluß sind dunkel, Säule meldet Ladung beendet. Auto entriegelt, Lüfter entfesselt für 1min einen Orkan. Display und Stecker leuchten gelb, SoC liegt bei 80%, Stecker lässt sich ohne entriegeln abziehen. So weit, so merkwürdig…

Ladekabel verstaut, eingestiegen, Meldung beim Zug am Fahrhebel: ‚Ladekabel entfernen‘. Kurzer, irritierter Blick in den Außenspiegel: kein Kabel dran, Klappe ist zu. 2,3* probiert, entnervt Ladelimit hochgesetzt, ausgestiegen, Ladekabel ausgepackt, angeschlossen. Säule sagt sie lädt, Auto zeigt weiter gelb, Entriegelung drücken ist wirkungslos. 2,3* wiederholt, Kabel wieder abgezogen und genervt Polestar-Connect gewählt. Im Gespräch immer wieder mal probiert, plötzlich rote Display-Umrandung mit Error im Display, dann kurz normales Dashboard, dann wieder gelber Rand. Das ganze 3-4 im Kreis bis plötzlich das normale Display stehen bleibt und das Auto Fahrbereitschaft meldet.

Zum Glück ist mir das im warmen und trockenen Parkhaus und nicht im Regen passiert, aber um 23:00 bringt das trotzdem keinen Spaß. Hatte eigtl. einen so schönen Tag mit dem neuen Spielzeug beim Fahrsicherheitstraining, aber dieses Erlebnis hat die Freude wieder massiv getrübt.

Gibt es eigtl. einen definierten Feedback-Prozeß? Nach meinen Erfahrungen mit der Hotline ist ein Anruf oder eine Email die Zeit und den Aufwand nicht wert. PS kann froh sein, dass sie nicht so im Rampenlicht stehen wie VW mit dem ID3.

Ich geh jetzt noch mal runter um die Alarmanlage unempfindlich zu schalten, bevor die auch noch losgeht in der Nacht…

4 Likes

Das ist echt zum :face_vomiting:

Hoffe echt, dass diese Bugs alle schnellstmöglich angegangen und behoben werden.

2 Likes

Super. Konnte fahren, dafür meldet er jetzt nur noch Fehler beim Anschluss an AC-Lader. Jetzt stehe ich hier 100km von zu Hause…

Edit: Auch das hat sich nach 10 min stehen von allein erledigt.

Werde morgen auf jeden Fall mal zu Krüll… Das scheint mir ein Problem mit der Verriegelung zu sein.

was ist denn jetzt der Fehler oder ist nur die Fehleranzeige ?

Edit : - ok … warten hilft manchmal

Einfach nur alles rot und Error im Display.

Hast Du evtl. schicke Fotos davon ?

Hat jemand schon diesen Weg genommen und das FZ auszuschalten :

Bilder gibt’s beim nächsten Mal :wink:
Im Fahrmodus ist er ja eh nicht mehr.

1 Like

Den Scherz mit dem nicht erkennen des entfernten Ladesteckers hatte ich auf gerade eben.
Elljot würde wieder mal feststellen, dass man für dieses Auto doch einen sehr gefestigten Charakter braucht…

An öffentlicher Ladesäule aufgeladen. Ordentlich Ladung beendet, alles weggepackt. Meldung beim Zug am Fahrhebel: ‚Ladekabel entfernen‘. Obwohl keines mehr dran ist.
Also wieder raus, nochmal auf den Ladung beenden-Knopf gedrückt, keine Hilfe. Kabel wieder eingesteckt, hilft auch nicht, ‚Ladekabel entfernen‘.
Aussteigen, PS verschliessen, aufsperren - hilft auch nicht.
Ladekabel wieder an der Ladesäule anschliessen und Ladung beginnen: Ladesäule sagt ja, PS sagt nein. Wie auch, denkt ja, dass er sowieso gerade geladen wird…
Polestar-Connect: Hm, läuft der Motor denn? ???,wie sie das meine? Ja ob ich den Zündschlüssel umgedreht habe? ?? …
Technik-Hotline sei nur bis 20:00 Uhr besetzt, Kollegin weiß auch nicht weiter, Pannenservice könne gut eine Stunde dauern. Wirkt alles bemüht aber nutzlos.

Reset Infoteil probiert, auch keine Hilfe.
Also noch mal alles probiert. Da das wieder nichts geholfen hat, wieder Polestar-Connect gewählt.
Und während wir die Daten für den Pannenservice austauschen, passiert genau das wie bei @krheinwald beschriebene: Lichtorgel auf dem Display, eine Fehlermeldung nach der anderen (alle sehr kurz, u.a. Parkbremse, irgendwas mit Ladevorgang, 12V, und viele andere), dann die rote Display-Umrandung aussen rot und Error-Meldung - und Fahrbereitschaft!
Dann noch ab und an Fehlermeldungen, die aber alle nur ganz kurz aufleuchten.
Somit gut nach Hause gekommen. Zum Glück problemlos.

Die Kiste war schon eine Woche beim Händler gestanden, da überhaupt nichts mehr ging. Dann waren die letzten Wochen richtig friedlich. Und jetzt so was in der Nacht. Da habe ich gar keine Lust drauf.
Ich freue mich, wenn sich die Münchner wegen Rückrufaktion-Termin melden und dass danach mal länger Ruhe ist.
Beruhigt kann ich bei dem Auto inzwischen nicht mehr sein.

Da bist du nicht allein :unamused:
Mit freundlichem Polestar-Gruß
:polestar_thunder:

so ist es :hugs:

… war es Dir wenigstens peinlich, den Zündschlüssel nicht umgedreht zu haben? Mann, mann, mann - und dann Jammern :stuck_out_tongue_closed_eyes:

vielleicht war auch der Tank leer oder die Benzinpumpe kaputt?

1 Like

ich kann da wirklich nichts dafür… :innocent:

Sorry für OT, musste sein :smiley:

4 Likes

Habt ihr auch festgestellt das dieser Fehler gestern vermehrt aufgetreten ist?

Wie kann es an einem Tag zu solchen Häufungen kommen? Zufall, vielleicht, aber schon strange…

1 Like

Eva und der holländische Nutzer hatten das Fahrzeug gerade erst bekommen.
Der Schwede hatte wohl schon den Tausch von Inverter und HVCH. Das kann auch nicht lange her sein.
Das lässt den gleichen Softwarestand vermuten…

1 Like

Das, was @Eva_Das_Bloghaus berichtet, ist deckungsgleich mit meinem Fehler vom 14.Oktober:

Nur, dass es bei mir nach gut 1h zur Selbstheilung kam (wahrscheinlich, nachdem sich irgendein Steuergerät schlafen gelegt hatte). Seitdem liegt Polestar (custsupp) dieser Fehler mit ausführlicher Beschreibung des Ablaufs und Fotos vor.
Bedenklich, wenn der Fehler nun tatsächlich gehäuft bei den umgerüsteten Fahrzeugen auftauchen sollte. Vielleicht schiebe ich besser meinen Termin :thinking:

@Eva_Das_Bloghaus kann man nur Mitgefühl aussprechen. Ich bewundere die Geduld. Nach zig Wochen Auslieferungsverzögerung wg. defekter Ladebuchse nach einem Tag dieses Erlebnis :rage:.

3 Likes

…und leider auch den Neuesten zum Update INV/HVCH/OTA!

1 Like

@Eva_Das_Bloghaus , haben heute dein Video gesehen, tut uns wirklich sehr leid für dich und können den Schmerz nachvollziehen . Eigentlich sollte man dieses Video den Herrschaften zuschicken, die hier in Verantwortung stehen.
Solange die SW solche Schwachstellen aufweist, sollte man darüber nachdenken, wichtige Systemfunktionen in den Ausgangszustand via Center Display rücksetzen zu können.
So wie es Windows früher gemacht hat: " Sind sie wirklich sicher, dass …"

Aber ein Vorschlag an Polestar WEB-Entwicklung: Wie wäre es mit einer Tabelle der Bugs/Features, an denen gerade gearbeitet wird, wann diese schätzungsweise fertiggestellt werden und vlt. die Priorität (von mir aus nur für die Besteller/Besitzer sichtbar) das würde viele Kunden beruhigen.

Grüße Peter

2 Likes
Polestar Owners and Enthusiasts
Telegram Group Polestar

Telegram

Kanal & Gruppe

Chatten.

Polestar Forum

Chat

Für Small Talk nutzen wir den Telegram-Messenger.
Hier kannst du unserer Gruppe beitreten:

Los geht's!
Polestar Club Owner and Enthusiasts

Polestar

Offizielle Website

Informieren.

Polestar 2

Polestar.com

Zur offiziellen Website der Automarke Polestar.
Hier geht's zum Traumauto:

Abfahrt!
Polestar Club Germany

Facebook

Community

Diskutieren.

Polestar Community

Facebook

Geschlossene Facebook-Gruppe insbesondere zum Polestar 2:

Beitreten!