Schilder aktiv an Google Maps melden bei offener App

Bist du dir sicher?
Damals hatte ich öfter nachgeschaut und der Zähler in GM lief fleißig hoch.
Jetzt mit P2.11 und aktuellem GM steht da eine 0 in Stein gemeißelt.

Bei mir das Selbige…

Bis vorgestern hatte ich 450 Schilder drauf. Ich check das heute bei der Heimfahrt nochmal. Mein Wagen kam bereits mit der 2.11

Er schickt wohl nur, wenn eine aktive Routenführung an ist. Nur mit Maps offen wird das nix, obwohl das ausgewählt ist.

Auch dann bleibt die 0 stehen. Bis jetzt habe ich keine Änderung, auch durch Reset, bewirken können.

Ich frage mich aber, was mit den gesammelten Schildern -da waren 100%ig schon mal welche drinnen bei mir- passiert ist?!

Vermutlich - NIX…

Vor ziemlich genau einem Jahr hat die Hamburgische Buergerschaft die Abschaffung von mehreren Tempo-60-Zonen in der Stadt beschlossen… davon weiss Google/Polestar bis heute nichts…

Doch, doch, Google sammelt nix für die Box.
Aber ob das funktioniert, wie die sich das vorgestellt hatten, wage ich zu bezweifeln und naja, es ist halt einfach noch nicht soooo viel Feedback auf den Straßen, wenn wir nur die paar Polestar, Volvo und vielleicht auch Renault jetzt mal als „Sammler“ betrachten.

Oh, das muss ich noch testen.

Naja, Streetview gibt’s ja auch noch, die gerade erst neue Daten in D gesammelt haben. Das wird ja sicher auch in die Daten eingehen (ob zum besseren oder schlechteren weiß man nicht :wink: )

Mhhh… aber es sollte dann doch merklich was passieren… hier in HH fahren gar nicht so wenige PS2 und teilweise sogar als Taxi…

Naja Tesla nutzt das exakt gleiche System der VZE und da fahren auch nicht gerade wenige herum.

Die haben aber auch die exakt gleichen Probleme.

Das gleiche System ganz sicher nicht. Das würde die Hardware und die gesamte Software mit einbeziehen .
Du meinst vermutlich das gleiche Prinzip und die gleichen Kartendaten (soweit ich weiß nutzt Tesla ebenfalls GM als Kartenanbieter).
Auf jeden Fall hat Tesla ähnliche Probleme mit einer saumässigen VZE.

Die im Tesla ist deutlich dümmer. Und nein, die vze im Polestar ist eine eigenentwicklung.

1 Like

Ich hatte umgestellt. Das ich nicht aktiv planen muss. Und er sendet.

1 Like

Bei mir in der Straße (ich wohne am Ende der Sackgasse) hat sich exakt gar nix geändert und trotzdem fahre ich jetzt laut Auto seit Wochen in eine Einbahnstraße :thinking:

Gleiche Einstellung bei mir eigentlich schon immer, aber trotzdem Reset auf „0“…

Gleiches hier. Auch umstellen und wieder zurückstellen hat nichts genutzt.

starte vor der Fahrt die Navigation mit einem Ziel - ich hatte auch lange keine erkannten Straßenschilder und habe dann die Menüpunkte umgeschalten, wieder zurück und lass eigentlich immer das Navi mit dem Ziel laufen (schon wegen dem Verkehr find ichs angenehm, und aktuell bei uns immer wieder Sperrungen wegen Autobahnbaustellen)

Jetzt noch mal Rückfahrt. Geht definitiv. Ist auch die aktuellste Software von Maps. Warum gehts das bei euch nicht? :(. Im laufe das Tages hat er auch die Baustelle eingepflegt, bzw dessen Umgehungsstraße. Die gibt es seit einer Woche. Die Schilder noch nicht, sonst müssten diese als Ankündigung schon auftauchen. Aber er liest sie perfekt.

1 Like

Das mache ich i.d.R. IMMER!